<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

            <link rel="canonical" href="https://www.sportevai.it//calcio/napoli-chiariello-rivela-tutte-le-cessioni-eccellenti.html"/>
        <link rel="amphtml" href="https://www.sportevai.it//amp/calcio/napoli-chiariello-rivela-tutte-le-cessioni-eccellenti.html">
    
    <title>Napoli, Chiariello rivela tutte le cessioni eccellenti | Calcio | Top News |  Sport E Vai |  Tutte le notizie di sport </title>
    <meta name="description" content="Umberto Chiariello parla di sei cessioni probabili per il Napoli: non solo gli addii di Hysaj e Maksimovic ma anche Koulibaly, Meret, Fabian Ruiz e Bakayoko Calcio  Sport E Vai"/>
    <meta name="keywords" content="Napoli, Chiariello rivela tutte le cessioni eccellenti Il Napoli che verr&agrave; sar&agrave; diverso, molto diverso da quello attuale. E&#39; la certezza che ha Umberto Chiariello. Il giornalista di Canale 21 a... Calcio"/>
    <meta name="copyright" content="ItaliaMedia"/>
    <meta name="reply-to" content="info@nciweb.it"/>
    <meta name="language" content="italian"/>
    <meta name="distribution" content="Global"/>
    <meta name="rating" content="General"/>
    <meta name="robots" content="INDEX,FOLLOW"/>
    <meta name="revisit-after" content="1 Days"/>


    <link rel="shortcut icon" href="https://www.sportevai.it//favicon.ico"/>
    <link rel="shortcut icon" href="https://www.sportevai.it/img/xfavicon.png.pagespeed.ic.lsgcSD-0co.png" title="Favicon"/>

    <!--og meta -->
    <meta name="og:title" content="Napoli, Chiariello rivela tutte le cessioni eccellenti">
    <meta name="og:url" content="https://www.sportevai.it//article.php">
    <meta name="og:image" content="https://www.sportevai.it/uploads/2019/02/Umberto-Chiariello-752x440-640x374.jpg">
    <meta name="og:site_name" content=" Sport E Vai">
    <meta name="og:description" content=" Umberto Chiariello parla di sei cessioni probabili per il Napoli: non solo gli addii di Hysaj e Maksimovic ma anche Koulibaly, Meret, Fabian Ruiz e Bakayoko  Sport E Vai ">
    <!-- fine og-meta -->


    <!-- Bootstrap core CSS -->
    <link href="https://www.sportevai.it/css/A.bootstrap.css+modern-business.css,Mcc.9XHc0GQAJb.css.pagespeed.cf.DjiDGGV_-x.css" rel="stylesheet">
    <!-- Add custom CSS here -->
    
    <!--link href="https://www.sportevai.it//font-awesome/css/font-awesome.min.css" rel="stylesheet"-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


    <link href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed|Source+Sans+Pro:400,300,700|Nunito:400,700' rel='stylesheet' type='text/css'>
    <!--
    <link href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Nunito:400,700' rel='stylesheet' type='text/css'>
    -->

    <link href="/css/A.stile.css,qv=2021-01-08-16.48.05.pagespeed.cf.R60fSOkEff.css" rel="stylesheet">


    <script src="https://www.sportevai.it/js/jquery-1.10.2.js.pagespeed.jm.ZzSiN_5Whq.js"></script>
    <!--[if lt IE 9]>
            <script src="https://www.sportevai.it/js/html5shiv.js"></script>
            <script src="https://www.sportevai.it/js/respond.min.js"></script>
        <![endif]-->
    <!--fancybox-->
    <script type="text/javascript" src="https://www.sportevai.it/js/fancybox/jquery.fancybox.js,qv=2.1.5.pagespeed.jm.sVjR3bzlFq.js"></script>
    <link type="text/css" href="https://www.sportevai.it/js/fancybox/A.jquery.fancybox.css,qv=2.1.5.pagespeed.cf.dkFRKVgCtk.css" media="screen" rel="stylesheet"/>

    <script>$(document).ready(function(){$('.fancybox').fancybox();$("#tooglerCustomizer").click(function(){$(".customizing").slideToggle("fast",function(){});});});</script>
    <!--fine fancybox-->
    <!-- JavaScript -->
    <script src="https://www.sportevai.it/js/bootstrap.js+modern-business.js+slimmenu,_jquery.slimmenu.js.pagespeed.jc.VLhJHsNUNI.js"></script><script>eval(mod_pagespeed_v0V0sNbopj);</script>
    <script>eval(mod_pagespeed_$o4UzTdrei);</script>

    <!--other plugiIN-->
    <link href="https://www.sportevai.it/A.css,,_responsive-slider_mod.css+css,,_animate.css+js,,_slimmenu,,_slimmenu.min.css,Mcc.3eKXi2b84t.css.pagespeed.cf.aZoV6FpIqa.css" rel="stylesheet">
    <!-- fine other pligIN -->


    
    <!-- end CSS-->


    <!--menu-->
    
    <script>eval(mod_pagespeed_SsxP10uHBd);</script>
    <!--fine menu -->


    
    

    <style>.e3lan-widget-content{overflow:hidden;margin-bottom:25px;clear:both}.e3lan-one .e3lan-cell,.e3lan160-600 .e3lan-cell,.e3lan250-250 .e3lan-cell,.e3lan300-100 .e3lan-cell,.e3lan300-250 .e3lan-cell,.e3lan300-600 .e3lan-cell{width:100%;padding:0;float:none}</style>

    <style media="(max-width: 640px)">.no-mobile{display:none!important}.imgWrapper{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListing{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:auto!important}.imageListing{max-width:360px!important}.imgWrapperInner{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListingInner{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:388px!important}.imgWrapperInner .imageListing{max-width:275px!important}.nopaddingright{padding-right:0!important;padding-left:0!important}#search{}ul.slimmenu li .sub-toggle>i{display:inline-block!important}.imgWrapper{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListing{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:265px!important}.imageListing{max-width:360px!important}.acapo{display:block}.customize{font-size:15px}.imgWrapperInner .imageListing{max-width:200px!important}.nopaddingright{padding-right:0!important}ul.slimmenu li a{display:block;padding:12px 7px 12px 8px!important;color:#fff;font-size:12px!important;font-weight:400;transition:background-color .5s ease-out;-o-transition:background-color .5s ease-out;-moz-transition:background-color .5s ease-out;-webkit-transition:background-color .5s ease-out;background-color:rgba(0,0,0,.075)}ul.slimmenu li .sub-toggle>i{display:none}</style>
    <style media="(max-width: 800px)">.menuTop{text-align:left}#search{display:none}#searchMobile{display:block;width:100%;background-color:#000;clear:both}#searchMobile div{text-align:right!important;width:10%;float:right;margin-top:10px;margin-right:10px}#chiave{float:left;margin-left:10px}form#cse-search-box{margin-top:2px;width:130px;position:absolute;z-index:1;right:60px;top:0;display:block;float:right}body.has-fascione-dirette form#cse-search-box{top:120px}form#cse-search-box2{float:left;clear:both;display:block;right:initial;width:100%;max-width:100%;margin:1em 0;top:initial}#searchMobile{}.boxTvHp h3{font-size:17px!important}.middle-container{padding-right:0}.sidebar-160{position:static;width:100%}.boxLinkDx a{font-size:20px}</style>
    <style media="(max-width: 1220px)">.boxTvHp h3{font-size:15px!important}</style>

    <!-- Facebook Pixel Code -->
    <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','320547045942527');fbq('track','PageView');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=320547045942527&ev=PageView
&noscript=1"/>
</noscript>    <!-- End Facebook Pixel Code -->

    <!-- Start Google AdSense Code -->
<script data-ad-client="ca-pub-4693906436845447" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- End Google AdSense Code -->

    <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script>
    
</head>


<body style="background-image: linear-gradient(to bottom right, #0d8600, #ffffff, #d0343c)" class="adsense-optimized-page">





<link href="/css/A.dirette.css,qv=2016-10-10-11.20.51.pagespeed.cf.AmMni6tIUb.css" rel="stylesheet">
<!-- 

 fascioneTop.incl.php 

 --> 
<!--NOW 12.02.2021 14:07:32 -->
<!-- 

 /fascioneTop.incl.php 

 --> 















<div class="container-fluid menuTop">
    <div class="row">



        <!-- RICERCA SITO -->
        <form action="search/" method="post" id="search">
        	<input type="text" name="chiave" class="searchField" onBlur="this.submit();" placeholder="cerca..."> 
            <i class="fa fa-search" onClick="document.getElementById('search').submit();"></i>
        </form>
        
    	<ul class="slimmenu">
			
<li><a href='https://www.sportevai.it/top-news/' title='Top News'>Top News</a>
<ul>

<li><a href='https://www.sportevai.it/calcio/'>Calcio</a></li>

<li><a href='https://www.sportevai.it/formula-1/'>Formula 1</a></li>

<li><a href='https://www.sportevai.it/motogp/'>MotoGP</a></li>

<li><a href='https://www.sportevai.it/tennis/'>Tennis</a></li>

<li><a href='https://www.sportevai.it/ciclismo/'>Ciclismo</a></li>

<li><a href='https://www.sportevai.it/basket/'>Basket</a></li>

<li><a href='https://www.sportevai.it/volley/'>Volley</a></li>

<li><a href='https://www.sportevai.it/altri-sport/'>Altri Sport</a></li>
</ul></li>

<li><a href='https://www.sportevai.it/social/' title='Social'>Social</a></li>

<li><a href='https://www.sportevai.it/curiosita/' title='Curiosità'>Curiosità</a></li>

<li><a href='https://www.sportevai.it/partite/' title='Partite'>Partite</a></li>

<li><a href='https://www.sportevai.it/atleti/' title='Atleti'>Atleti</a></li>

<li><a href='https://www.sportevai.it/squadre/' title='Squadre'>Squadre</a></li>

<li><a href='https://www.sportevai.it/competizioni/' title='Competizioni'>Competizioni</a></li>

<li><a href='https://www.sportevai.it/allenatori/' title='Allenatori'>Allenatori</a></li>
            <li><a href="https://bookmakerbonus.it/bonus-benvenuto" target="_blank">Bonus Scommesse</a></li>
        </ul>

        <!-- RICERCA SITO MOBILE -->
        <form action="search/" method="post" id="searchMobile">
        	<input type="text" name="chiave" class="searchField" id="chiave" onBlur="this.submit();" placeholder="cerca...">
            <div><i class="fa fa-search" onClick="document.getElementById('search').submit();"></i></div>
        </form>
    </div>
</div>

<div class="container-fluid section-body" id="top">
    <div class="row logoBand">
    	<div class="col-lg-12">
            <a href="https://www.sportevai.it/" title=" Sport E Vai |  Tutte le notizie di sport "><img src="https://www.sportevai.it/img/xsportEvaiLogo1.png.pagespeed.ic.8210I1PYfx.png" alt=" Sport E Vai  Sport e Vai"></a>
        </div>
        <div class="col-lg-12 text-right" style="padding-right:0px">



                        	        	        
            <!--BANNER HEADER
            <div class="banner banner-articolo-header no-mobile"
                 style="
    /*max-width: 400px;*/
    /*width: 301px;*/
    display: block;
    height: 16px;
    border: red;
    float: left;" >
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-8912311422400942"
                     data-ad-slot="1672857180"
                     data-ad-format="horizontal"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            /BANNER HEADER-->


        </div>
    </div>
    
    <!--top News-->
    <div class="topDataSocial">
        
            <!--data-->
            <div class="col-md-4 mainDate nopadding">
            Lunedì 29 Marzo 2021            </div>
            <!--fine data-->
            <!--banner-->
            <div class="col-md-4 mainDate nopadding">
                <a href="https://www.floriosport.it/marchi/scitec-nutrition" target="_blank">Scitec Nutrition</a> - Integratori Scitec in offerta
            </div>
            <!--fine banner-->
            <!--social-->
            <div class="col-md-4 nopadding">
                <div class="boxSocial">SEGUI SPORTEVAI SU <br class="acapo"> 
                    <a href="https://www.facebook.com/sportevai3/" target="_blank" style="color:#006699"><i class="fa fa-facebook-square"></i></a> 
                    <a href="https://twitter.com/sportevai1" target="_blank" style="color:#33CCFF"><i class="fa fa-twitter-square"></i></a> 
                    <a href="https://www.instagram.com/sportevai/" target="_blank" style="color:#CC3399"><i class="fa fa-instagram"></i></a>
                    <a href="https://plus.google.com/+CalcioevaiItaliamedia" target="_blank" style="color:#FF6633"><i class="fa fa-google-plus"></i></a>
                </div>
            </div>
            <!--social-->
            <div class="clearfix"></div>
            
         
     </div>



	<div class="breadcrumbCustom">
		<a href="https://www.sportevai.it/">Home</a> | <a href="https://www.sportevai.it/calcio/">Calcio</a> |
		<a href="#">Napoli, Chiariello rivela tutte le cessioni eccellenti</a>
	</div>

	<hr>

	<!--news centrali-->


<div class="middle-container">

	<!--news-->
	<div class="col-md-12 nopadding articleCnt">


		<!-- <EdIndex> -->
		<h1 class="green">Napoli, Chiariello rivela tutte le cessioni eccellenti</h1>
		<!-- </EdIndex> -->

		<div class="banner banner-articolo-sotto-titolo" style="margin-bottom: 1em;">

			<!--banner articolo_sotto_titolo --> 
		</div>

		<!--BANNER SOTTO TITOLO
		<div class="banner banner-sotto-titolo no-mobile"
		     style="
            /*max-width: 400px;*/
			/*width: 301px;*/
			display: block;" >

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle no-mobile"
			     style="display:block"
			     data-ad-client="ca-pub-8912311422400942"
			     data-ad-slot="1672857180"
			     data-ad-format="horizontal"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->


		<div class="flat-social">
			<ul>
				<li><b class="btn">CONDIVIDI</b></li>
				<li><a href="http://www.facebook.com/sharer.php?u=http://www.sportevai.it/calcio/napoli-chiariello-rivela-tutte-le-cessioni-eccellenti.html" class="btn btn-fb btn-xs" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="http://twitter.com/home?status=Napoli, Chiariello rivela tutte le cessioni eccellenti http://www.sportevai.it/calcio/napoli-chiariello-rivela-tutte-le-cessioni-eccellenti.html via @Sportevai1" class="btn btn-tw btn-xs" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
				</li>
				<li>
					<a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.sportevai.it/calcio/napoli-chiariello-rivela-tutte-le-cessioni-eccellenti.html&amp;name=Napoli, Chiariello rivela tutte le cessioni eccellenti" class="btn btn-go btn-xs" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a>
				</li>
			</ul>
		</div>


		<p class="data"><i class="fa fa-calendar"></i> 29/03/2021 08:19</p>

		<img src="https://www.sportevai.it/uploads/2019/02/xUmberto-Chiariello-752x440-640x374.jpg.pagespeed.ic.Oz86jhNI4W.jpg" class="img-responsive articleImage" alt="Napoli, Chiariello rivela tutte le cessioni eccellenti |  Sport e Vai" data-original="https://www.sportevai.it/uploads/2019/02/Umberto-Chiariello-752x440-640x374.jpg">






		<!-- <EdIndex> -->
		<div class="textFormatter">

			<!-- <div class="banner banner-articolo-interno-testo"
			     style="
					    max-width: 400px;
					    width: 301px;
					    display: block;
					    height: 251px;
					    border: red;
					    float: left;
                        margin: 0 1em 0.4em 0;" >

				
			</div> -->
			<!--BANNER ARTICOLO - INTERNO TESTO

			<div class="banner banner-articolo-interno-testo"
			     style="
    max-width: 400px;
    width: 301px;
    display: block;
    height: 251px;
    border: red;
    float: left;" >

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
				     style="display:block"
				     data-ad-client="ca-pub-8912311422400942"
				     data-ad-slot="1672857180"
				     data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

			</div>-->

			<p>Il <strong>Napoli </strong>che verr&agrave; sar&agrave; diverso, molto diverso da quello attuale. E&#39; la certezza che ha Umberto <strong>Chiariello</strong>. Il giornalista di Canale 21 a Campania Sport traccia le linee guida del mercato in uscita degli azzurri e trova almeno sei giocatori pronti a cambiare maglia.</p>

<p>Il nome che tutti sono rassegnati a perdere &egrave; quello di <strong>Koulibaly</strong>:&nbsp;</p>

<blockquote>
<p>&quot;per un motivo evidente: il monte ingaggi. Il monte stipendi attuale &egrave; di 140 milioni, Kalidou ne prende quasi 12 lordi: da solo, ha un valore pari al 10% del totale. Il senegalese &egrave; destinato ad andare via. Anche solo per 50 milioni, parte.&nbsp; Fabian <strong>Ruiz </strong>altro partente: guadagna poco rispetto agli altri, 1.5 milioni, ma se resta va a rinnovo e il Napoli non vuole dargli molto di salario,&nbsp; &egrave; da vendere per monetizzare. Se gli porti 100 milioni per entrambi, Aurelio De Laurentiis firma domattina&quot;.</p>
</blockquote>

<blockquote>
<p>Vanno via anche altri tre: Nikola Maksimovic ed Elseid Hysaj, in scadenza, pi&ugrave; Tiemou&egrave; <strong>Bakayoko</strong>, che lascer&agrave; Napoli a fine prestito: &quot;Non &egrave; finita qui. Cinque sono i partenti sicuri, indipendentemente da chi sar&agrave; il prossimo allenatore. C&#39;&egrave; anche Alex Meret. Carlo Ancelotti lo vuole portare all&#39;Everton: va via. David Ospina resta a prescindere: vendendolo, non monetizzi. Meret lo cedi per una ventina di milioni&quot;.</p>
</blockquote>

<p>&nbsp;</p>

<blockquote>
<p>Poi c&#39;&egrave; il caso <strong>Insigne</strong>,<a href="https://www.sportevai.it/calcio/napoli-pronto-il-piano-per-il-rinnovo-di-insigne.html"> il Napoli vuole rinnovare</a> ma a stipendi pi&ugrave; bassi: &quot;Non chiediamo a Insigne di fare l&#39;eroe, perch&eacute; &egrave; uno come gli altri. Insigne non deve dimostrare il suo amore per Napoli accettando una decurtazione dello stipendio: affermare che debba farlo &egrave; un qualcosa di scorretto. D&#39;altronde, non &egrave; che Dries Mertens sia rimasto a Napoli per amore&quot;.</p>
</blockquote>


			<div class="clearfix"></div>
		</div>
		<!-- </EdIndex> -->



		<hr>


		<div>

			<!--TAGS-->
			Tags: <a href="https://www.sportevai.it/tag/napoli/" class="label label-success" style="color:#FFF !important">napoli</a> <a href="https://www.sportevai.it/tag/koulibaly/" class="label label-success" style="color:#FFF !important">koulibaly</a> <a href="https://www.sportevai.it/tag/fabian-ruiz/" class="label label-success" style="color:#FFF !important">fabian ruiz</a> 			<!--/TAGS-->

		</div>


		<hr style="    clear: both;">



		<div class="banner banner-articolo-sotto-testo-1" style="margin-bottom: 1em;">

			<!--banner articolo_sotto_testo_1 --> 
		</div>

		<!--
		<div class="banner banner-articolo-sotto-testo-1" >

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8912311422400942"
			     data-ad-slot="1672857180"
			     data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->

		<!--
		<div class="banner banner banner-articolo-sotto-testo-2" >
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8912311422400942"
			     data-ad-slot="1672857180"
			     data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->




		<!--colonna calcio -->
		
		
        
        
        



		<!--colonna calcio -->

		

		<h2>Articoli Correlati</h2>

		<div class="row" id="articoli-correlati"></div>
		<script>$(function(){$('#articoli-correlati').load('/articoli_correlati_ajax.php?cat=5&excl=459891');});</script>

		<!-- fine lista articoli della stessa categoria-->

                <div class="banner banner-articolo-sotto-testo-1" style="margin-bottom: 1em;">

                    <!--banner articolo_sotto_testo_1 -->                 </div>


	</div><!--/.ARTICLE-CNT-->


	<!--fine news-->

	<!--adv-->
	<div class="sidebar-160">
				<!--div class="boxSocial">SEGUI SPORTEVAI SU <br class="acapo">
        	<a href="#" target="_blank"><i class="fa fa-facebook-square"></i></a>
            <a href="#" target="_blank"><i class="fa fa-twitter-square"></i></a>
            <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
    		<a href="#" target="_blank"><i class="fa fa-google-plus"></i></a>
        </div-->

        <div class="boxLinkDx">
            <!-- <h2 class="green">Classifiche</h2> -->                    
            <a href="https://www.sportevai.it/classifiche/Serie-A/2021/">Classifica Serie A</a>
            <a href="https://www.sportevai.it/classifiche/Serie-B/2021/">Classifica Serie B</a>
            <a href="https://www.sportevai.it/classifiche/Premier-League/2021/">Classifica Premier League</a>
            <a href="https://www.sportevai.it/classifiche/Liga/2021/">Classifica Liga</a>
            <a href="https://www.sportevai.it/classifiche/Bundesliga/2021/">Classifica Bundesliga</a>
            <a href="https://www.sportevai.it/classifiche/Ligue-1/2021/">Classifica Ligue 1</a>
        </div>

        <hr/>

        <!--banner articolo_sidebar_1 --> <!--banner articolo_sidebar_2 --> <p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">scommesse sportive <a href="https://www.stakers.com/en/" target="_blank">stakers.com</a></p>

<div>
    <a href="https://www.nuovicasino.it/casino-bonus-senza-deposito/" target="_blank">
        <img style="margin-top: -20px; margin-bottom: -40px;" width="157" src="//www.sportevai.it/img/banner/xnuovicasino-it.png.pagespeed.ic.XrmUSvAixw.png" alt="bonus casino senza deposito immediato per giocare gratis">
    </a>
</div>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">Ti piace il calcio e vuoi scommettere? <br/> Solo sui migliori siti di <a href="https://www.betnero.it/scommesse-sportive/calcio.html  " target="_blank">scommesse calcio</a> autorizzati da AAMS</p>

<div style="margin-top: 30px;">
    <a href="https://napolipiu.com" target="_blank">
        <img style="margin-bottom: 1px;" src="//www.sportevai.it/img/banner/157x130xbanner-napoli-piu.jpg.pagespeed.ic.q7rTgE9He2.jpg" width="157" height="130" alt="NapoliPiù">
    </a>
</div>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;"><a href="https://www.casino21.it/slot/bonus-senza-deposito-immediato/" target="_blank">Slot Machine</a></p>

<div>
    <a href="https://www.slotjava.it/slot-machine" target="_blank">
        <img style="margin-top: -20px; margin-bottom: -40px;" src="//www.sportevai.it/img/banner/xslotjava-it.png.pagespeed.ic.-xEiNJovki.png" max-width="157" alt="Slotjava.it offre tutte le slot machine gratis online approvate da AAMS">
    </a>
</div>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">Divertiti sicuro con i <a href="https://www.freespingratis.it" target="_blank">Free Spin</a> nei Casinò Online AAMS</p>

<div>
    <a href="https://www.casinoeslot.it/migliori-slot-machine-online/slot-gratis/" target="_blank">
        <img style="margin-top: 15px;" src="//www.sportevai.it/img/banner/xcasino-e-slot.jpg.pagespeed.ic.5AHIPW67So.jpg" max-width="157" alt="Slot gratis">
    </a>
</div><!--banner articolo_sidebar_3 --> 
        
        <div class="listMainHP">      
        	<h2 class="red text-center">ULTIME NOTIZIE</h2>

            				    
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/ibra-versione-instancabile-fa-felice-anche-i-milanisti.html" title="Ibra versione instancabile fa felice anche i milanisti">
						<h3><span class="green">[Calcio]</span> Ibra versione instancabile fa felice anche i milanisti</h3>
					    </a>
				    </div>
							    
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/social/juve-ravezzani-il-ragazzo-si-e-montato-la-testa.html" title="Juve, Ravezzani: Il ragazzo si è montato la testa">
						<h3><span class="green">[Social]</span> Juve, Ravezzani: Il ragazzo si è montato la testa</h3>
					    </a>
				    </div>
							    
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/pruzzo-ancora-non-ho-capito-che-fa-nella-roma.html" title="Pruzzo: Ancora non ho capito che fa nella Roma">
						<h3><span class="green">[Calcio]</span> Pruzzo: Ancora non ho capito che fa nella Roma</h3>
					    </a>
				    </div>
							    
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/gentile-alla-juve-quando-si-fallisce-funziona-cosi.html" title="Gentile: Alla Juve quando si fallisce funziona così">
						<h3><span class="green">[Calcio]</span> Gentile: Alla Juve quando si fallisce funziona così</h3>
					    </a>
				    </div>
							    
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/social/l-inter-prova-a-saldare-i-debiti-l-ironia-dei-social.html" title="L'Inter prova a saldare i debiti, l'ironia dei social">
						<h3><span class="green">[Social]</span> L'Inter prova a saldare i debiti, l'ironia dei social</h3>
					    </a>
				    </div>
							    
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/criscitiello-rivela-mossa-nedved-per-riscattarsi.html" title="Criscitiello rivela mossa Nedved per riscattarsi">
						<h3><span class="green">[Calcio]</span> Criscitiello rivela mossa Nedved per riscattarsi</h3>
					    </a>
				    </div>
						
        </div>        

        
        <div class="boxLinkDx">
            <!-- <h2 class="green">Risultati</h2> -->           
            <a href="https://www.sportevai.it/risultati/Serie-A/2021/">Risultati Serie A</a>
            <a href="https://www.sportevai.it/risultati/Serie-B/2021/">Risultati Serie B</a>
            <a href="https://www.sportevai.it/risultati/Premier-League/2021/">Risultati Premier League</a>
            <a href="https://www.sportevai.it/risultati/Liga/2021/">Risultati Liga</a>
            <a href="https://www.sportevai.it/risultati/Bundesliga/2021/">Risultati Bundesliga</a>
            <a href="https://www.sportevai.it/risultati/Ligue-1/2021/">Risultati Ligue 1</a>
        </div>

        <hr style="margin-bottom: 10px"/>

        
        
        <!--
        <div class="banner banner banner-articolo-sotto-testo-1 no-mobile" >
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-8912311422400942"
                 data-ad-slot="1672857180"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>


        <div class="banner banner banner-articolo-sotto-testo-2 no-mobile" >

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-8912311422400942"
                 data-ad-slot="1672857180"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>


        <div class="banner banner banner-articolo-sotto-testo-3 no-mobile" >
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-8912311422400942"
                 data-ad-slot="1672857180"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
        -->
	</div>
	<!-- fine adv-->
</div><!--/.middle-container-->

<div class="clearfix"></div>
    <p class="menuBotton text-center">
    	<a href="https://www.sportevai.it/info/redazione.html" title="la redazione di Sportevai.it">Redazione</a>
    	<a href="https://www.sportevai.it/info/disclaimer.html" title="la redazione di Sportevai.it">Disclamer</a>
        <a href="https://www.sportevai.it/info/cookie-policy.html" title="la redazione di Sportevai.it">Cookie Policy</a>
        <a href="https://www.sportevai.it/info/contatti.html" title="la redazione di Sportevai.it">Contatti</a>
    </p>
    <!--fine news centrali-->
    
	
    <!--footer-->
    <div class="row footer">
      <div class="col-md-4">
      	<h4>Info</h4>
        <p><!--Notiziario Periodico on line Registrazione n° 110 del 17 febbraio 2011 presso il tribunale di Milano<br>-->
        <strong>Direttore responsabile:</strong> Cosimo Bisci<br>
        <strong>Redazione:</strong> Via Mariani, 8 - Cernusco sul Naviglio - 20063 <br>
        <strong>Editore:</strong> Contenuti Digitali S.r.l. - C.F. e P.I. 04012790616<br>
        <strong>Sede legale: </strong>Via Verdi, 3 - Pietramelara - 81051<br>
        <!-- Numero ROC 20833 del 14 aprile 2011 --></p>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Argomenti Principali</h4>
    	<ul>
		
<li><a href='https://www.sportevai.it/cat/top-news/' title='Top News'>Top News</a>
<li><a href='https://www.sportevai.it/cat/social/' title='Social'>Social</a>
<li><a href='https://www.sportevai.it/cat/curiosita/' title='Curiosità'>Curiosità</a>
<li><a href='https://www.sportevai.it/cat/partite/' title='Partite'>Partite</a>
<li><a href='https://www.sportevai.it/cat/atleti/' title='Atleti'>Atleti</a>
<li><a href='https://www.sportevai.it/cat/squadre/' title='Squadre'>Squadre</a>
<li><a href='https://www.sportevai.it/cat/competizioni/' title='Competizioni'>Competizioni</a>
<li><a href='https://www.sportevai.it/cat/allenatori/' title='Allenatori'>Allenatori</a>        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Calcio Italiano</h4>
    	<ul>
		        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Motociclismo</h4>
    	<ul>
		        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Altri Sport</h4>
    	<ul>
		        </ul>
      </div>
    </div>
    <!--fine footer-->
    
    
</div>



<div id="toTop" style="display: none;"><img src="https://www.sportevai.it//img/xtoTop.png.pagespeed.ic.exRI7UtrIU.png"></div>
<script>$(function(){$(window).scroll(function(){if($(this).scrollTop()!=0){$('#toTop').fadeIn();}else{$('#toTop').fadeOut();}});$('#toTop').click(function(){$('body,html').animate({scrollTop:0},800);});});</script>

<script src="https://www.sportevai.it//js/wow.min.js.pagespeed.jm.ywMRrpbgWs.js"></script>
<script>new WOW().init();</script>

<script src="https://www.sportevai.it//js/smooth-scroll.js.pagespeed.jm.Xge5V8Ixda.js"></script>
<script>smoothScroll.init();</script>



<script src="https://www.sportevai.it//js/responsiveSlide/jquery.event.move.js+responsive-slider.js.pagespeed.jc.CQpp0aX5pu.js"></script><script>eval(mod_pagespeed_zogoAdruZT);</script>
<script>eval(mod_pagespeed_5FxImJQoBM);</script>






<script>$(document).ready(function(){$("#cookieBtn").click(function(){$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=activeAll'});$("#cookieBar").hide();});$("#cookDeactGA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=deactiveGA'});});$("#cookActGA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=activeGA'});});$("#cookDeactMA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=deactiveMA'});});$("#cookActMA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=activeMA'});});$("#cookDeactYT").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=deactiveYT'});});$("#cookActYT").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=activeYT'});});$("#cookDeactFB").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=deactiveFB'});});$("#cookActFB").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=activeFB'});});$("#cookDeactIN").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=deactiveIN'});});$("#cookActIN").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=activeIN'});});$("#cookDeactTW").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=deactiveTW'});});$("#cookActTW").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=activeTW'});});$("#cookDeactALL").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=deactiveALL'});});$("#cookActALL").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=activeALL'});});});</script>
<script>$(document).mouseup(function(e){var container=$("#cookieBar");if(!container.is(e.target)&&container.has(e.target).length===0){container.hide();$.ajax({url:'https://www.sportevai.it//Setter_cookie.php?action=activeAll'});}});</script>

<div style="background: rgba(0, 0, 0, .8); color:#333; text-align:left; position:fixed; bottom:0px; width:100%; z-index:999999999999999; padding:40px;" id="cookieBar">
    <p style="padding:0px; margin:0px; font-size:14px; color:#fff">
        <span style="font-size:30px;"><b>Questo sito fa uso di cookie.</b></span><br>
Continuando la navigazione su questo sito web (quindi cliccando sul pulsante <b>"PROSEGUI NELLA NAVIGAZIONE"</b> o cliccando all'esterno di questa area) si autorizza l'impiego di cookie.<br>
Per informazioni dettagliate sull'impiego dei cookie in questo sito web invitiamo a cliccare su <a href="http://www.sportevai.it/info/cookie-policy.html" style="color:#FFFFFF"><b>"Maggiori informazioni"</b></a>.Qui &egrave; anche possibile revocare l'autorizzazione all'impiego di (alcuni) cookie presenti.<br><br><span class="btn btn-xs btn-info" id="cookieBtn" style=" text-decoration:none; cursor:pointer;">PROSEGUI NELLA NAVIGAZIONE</span>
<!--span class="btn btn-xs btn-danger" id="cookieBtn" style=" text-decoration:none; cursor:pointer;">NEGA L'USO DI QUALIASI COOKIES</span-->
    </p>
</div>




<script>$('.slimmenu').slimmenu({resizeWidth:'800',collapserTitle:'SporteVai.it',animSpeed:'10000',easingEffect:null,indentChildren:false,childrenIndenter:'&nbsp;'});</script>




<!--banner articolo_footer --> 

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-11298419-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>





</body>
<!--ref https://www.sportevai.it/-->
</html>
