<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

            <link rel="canonical" href="https://www.sportevai.it/calcio/juventus-passi-avanti-per-milinkovic-savic-la-situazione.html"/>
        <link rel="amphtml" href="https://www.sportevai.it/amp/calcio/juventus-passi-avanti-per-milinkovic-savic-la-situazione.html"/>
    
    <title>Juventus, passi avanti per Milinkovic-Savic: la situazione | Calcio | Top News |  Sport E Vai |  Tutte le notizie di sport </title>

    <meta name="description" content="Ci sono significativi aggiornamenti nella trattativa che riguarda Sergej Milinkovic-Savic. La Juventus insiste per il centrocampista della Lazio e, come... Calcio  Sport E Vai"/>

    <link rel="shortcut icon" href="https://www.sportevai.it/img/favicon.png" title="Favicon"/>

    <!--og meta -->
    <meta name="og:title" content="Juventus, passi avanti per Milinkovic-Savic: la situazione | Top News">
    <meta name="og:url" content="https://www.sportevai.it//article.php">
    <meta name="og:image" content="https://www.sportevai.it/uploads/2021/10/Lautaro-Skriniar-Milinkovic-Felipe_photo.jpg">
    <meta name="og:site_name" content=" Sport E Vai">
    <meta name="og:description" content=" Ci sono significativi aggiornamenti nella trattativa che riguarda Sergej Milinkovic-Savic. La Juventus insiste per il centrocampista della Lazio e, come...  Sport E Vai ">
    <!-- fine og-meta -->


    <!-- Bootstrap core CSS -->
    <link href="https://www.sportevai.it/css/bootstrap.css" rel="stylesheet">
    <!-- Add custom CSS here -->
    <link href="https://www.sportevai.it/css/modern-business.css" rel="stylesheet">
    <!--link href="https://www.sportevai.it//font-awesome/css/font-awesome.min.css" rel="stylesheet"-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


    <link href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed|Source+Sans+Pro:400,300,700|Nunito:400,700' rel='stylesheet' type='text/css'>
    <!--
    <link href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Nunito:400,700' rel='stylesheet' type='text/css'>
    -->

    <link href="/css/A.stile.css,qv=2021-07-14-14.09.09.pagespeed.cf.0UtN4Csxpr.css" rel="stylesheet">


    <script src="https://www.sportevai.it/js/jquery-1.10.2.js"></script>
    <!--[if lt IE 9]>
            <script src="https://www.sportevai.it/js/html5shiv.js"></script>
            <script src="https://www.sportevai.it/js/respond.min.js"></script>
        <![endif]-->
    <!--fancybox-->
    <script type="text/javascript" src="https://www.sportevai.it/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
    <link type="text/css" href="https://www.sportevai.it/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" rel="stylesheet"/>

    <script>$(document).ready(function(){$('.fancybox').fancybox();$("#tooglerCustomizer").click(function(){$(".customizing").slideToggle("fast",function(){});});});</script>
    <!--fine fancybox-->
    <!-- JavaScript -->
    <script src="https://www.sportevai.it/js/bootstrap.js"></script>
    <script src="https://www.sportevai.it/js/modern-business.js"></script>

    <!--other plugiIN-->
    <link href="https://www.sportevai.it/css/responsive-slider_mod.css" rel="stylesheet">
    <!-- fine other pligIN -->


    <link rel="stylesheet" href="https://www.sportevai.it/css/animate.css">
    <!-- end CSS-->


    <!--menu-->
    <link rel="stylesheet" href="https://www.sportevai.it/js/slimmenu/slimmenu.min.css" type="text/css">
    <script src="https://www.sportevai.it/js/slimmenu/jquery.slimmenu.js"></script>
    <!--fine menu -->


    
    

    <style>.e3lan-widget-content{overflow:hidden;margin-bottom:25px;clear:both}.e3lan-one .e3lan-cell,.e3lan160-600 .e3lan-cell,.e3lan250-250 .e3lan-cell,.e3lan300-100 .e3lan-cell,.e3lan300-250 .e3lan-cell,.e3lan300-600 .e3lan-cell{width:100%;padding:0;float:none}</style>

    <style media="(max-width: 640px)">.no-mobile{display:none!important}.imgWrapper{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListing{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:auto!important}.imageListing{max-width:360px!important}.imgWrapperInner{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListingInner{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:388px!important}.imgWrapperInner .imageListing{max-width:275px!important}.nopaddingright{padding-right:0!important;padding-left:0!important}#search{}ul.slimmenu li .sub-toggle>i{display:inline-block!important}.imgWrapper{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListing{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:265px!important}.imageListing{max-width:360px!important}.acapo{display:block}.customize{font-size:15px}.imgWrapperInner .imageListing{max-width:200px!important}.nopaddingright{padding-right:0!important}ul.slimmenu li a{display:block;padding:12px 7px 12px 8px!important;color:#fff;font-size:12px!important;font-weight:400;transition:background-color .5s ease-out;-o-transition:background-color .5s ease-out;-moz-transition:background-color .5s ease-out;-webkit-transition:background-color .5s ease-out;background-color:rgba(0,0,0,.075)}ul.slimmenu li .sub-toggle>i{display:none}</style>
    <style media="(max-width: 800px)">.menuTop{text-align:left}#search{display:none}#searchMobile{display:block;width:100%;background-color:#000;clear:both}#searchMobile div{text-align:right!important;width:10%;float:right;margin-top:10px;margin-right:10px}#chiave{float:left;margin-left:10px}form#cse-search-box{margin-top:2px;width:130px;position:absolute;z-index:1;right:60px;top:0;display:block;float:right}body.has-fascione-dirette form#cse-search-box{top:120px}form#cse-search-box2{float:left;clear:both;display:block;right:initial;width:100%;max-width:100%;margin:1em 0;top:initial}#searchMobile{}.boxTvHp h3{font-size:17px!important}.middle-container{padding-right:0}.sidebar-160{position:static;width:100%}.boxLinkDx a{font-size:20px}</style>
    <style media="(max-width: 1220px)">.boxTvHp h3{font-size:15px!important}</style>

    <!-- Facebook Pixel Code -->
    <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','320547045942527');fbq('track','PageView');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=320547045942527&ev=PageView
&noscript=1"/>
</noscript>
    <!-- End Facebook Pixel Code -->

    <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6NRQ14VMEV"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-6NRQ14VMEV');</script>
    
</head>


<body style="background-image: linear-gradient(to bottom right, #0d8600, #ffffff, #d0343c)" class="adsense-optimized-page">





<link href="/css/A.dirette.css,qv=2021-04-20-11.49.19.pagespeed.cf.SWJDbgFvO1.css" rel="stylesheet">
<!-- 

 fascioneTop.incl.php 

 --> 
<!--NOW 16.07.2021 21:14:04 -->
<!-- 

 /fascioneTop.incl.php 

 --> 















<div class="container-fluid menuTop">
    <div class="row">



        <!-- RICERCA SITO -->
        <form action="https://www.sportevai.it/search/" method="post" id="search">
        	<input type="text" name="chiave" class="searchField" onBlur="this.submit();" placeholder="cerca..."> 
            <i class="fa fa-search" onClick="document.getElementById('search').submit();"></i>
        </form>
        
    	<ul class="slimmenu">
			
<li><a href='https://www.sportevai.it/top-news/' title='Top News'>Top News</a>
	<ul>
        
            <li>
                <a href="https://www.sportevai.it/calcio/">Calcio</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/formula-1/">Formula 1</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/motogp/">MotoGP</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/tennis/">Tennis</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/ciclismo/">Ciclismo</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/basket/">Basket</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/volley/">Volley</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/altri-sport/">Altri Sport</a>
                            </li>

                </ul>

    </li>

<li><a href='https://www.sportevai.it/social/' title='Social'>Social</a></li>

<li><a href='https://www.sportevai.it/curiosita/' title='Curiosità'>Curiosità</a></li>

<li><a href='https://www.sportevai.it/partite/' title='Partite'>Partite</a></li>

<li><a href='https://www.sportevai.it/atleti/' title='Atleti'>Atleti</a></li>

<li><a href='https://www.sportevai.it/squadre/' title='Squadre'>Squadre</a>
	<ul>
        
            <li>
                <a href="https://www.sportevai.it/milan/">Milan</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/juventus/">Juventus</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/inter/">Inter</a>
                            </li>

            
            <li>
                <a href="https://www.sportevai.it/napoli/">Napoli</a>
                            </li>

                </ul>

    </li>

<li><a href='https://www.sportevai.it/competizioni/' title='Competizioni'>Competizioni</a></li>

<li><a href='https://www.sportevai.it/allenatori/' title='Allenatori'>Allenatori</a></li>
              
        </ul>

        <!-- RICERCA SITO MOBILE -->
        <form action="https://www.sportevai.it/search/" method="post" id="searchMobile">
        	<input type="text" name="chiave" class="searchField" id="chiave" onBlur="this.submit();" placeholder="cerca...">
            <div><i class="fa fa-search" onClick="document.getElementById('search').submit();"></i></div>
        </form>
    </div>
</div>

<div class="container-fluid section-body" id="top">
    <div class="row logoBand">
    	<div class="col-lg-12">
            <a href="https://www.sportevai.it/" title=" Sport E Vai |  Tutte le notizie di sport "><img src="https://www.sportevai.it/img/sportEvaiLogo1.png" alt=" Sport E Vai  Sport e Vai"></a>
        </div>
        <div class="col-lg-12 text-right" style="padding-right:0px">

            <!--banner articolo_header --> <script src="https://track.eadv.it/sportevai.it.php" async></script>
        </div>
    </div>
    
    <!--top News-->
    <div class="topDataSocial">
        
            <!--data-->
            <div class="col-md-4 mainDate nopadding">
            Venerdì 25 Novembre 2022            </div>
            <!--fine data-->
            <!--social-->
            <div class="col-md-4 nopadding">
                <div class="boxSocial">SEGUI SPORTEVAI SU <br class="acapo"> 
                    <a href="https://www.facebook.com/sportevai3/" target="_blank" style="color:#006699"><i class="fa fa-facebook-square"></i></a> 
                    <a href="https://twitter.com/sportevai1" target="_blank" style="color:#33CCFF"><i class="fa fa-twitter-square"></i></a> 
                    <a href="https://www.instagram.com/sportevai/" target="_blank" style="color:#CC3399"><i class="fa fa-instagram"></i></a>
                </div>
            </div>
            <!--social-->
            <div class="clearfix"></div>
            
         
     </div>



	<div class="breadcrumbCustom">
		<a href="https://www.sportevai.it/">Home</a> | <a href="https://www.sportevai.it/calcio/">Calcio</a> |
		<a href="#">Juventus, passi avanti per Milinkovic-Savic: la situazione</a>
	</div>

	<hr>

	<!--news centrali-->


<div class="middle-container">

	<!--news-->
	<div class="col-md-12 nopadding articleCnt">


		<!-- <EdIndex> -->
		<h1 class="green">Juventus, passi avanti per Milinkovic-Savic: la situazione</h1>
		<!-- </EdIndex> -->

		<div class="banner banner-articolo-sotto-titolo" style="margin-bottom: 1em;">

			<!--banner articolo_sotto_titolo --> 
		</div>


		<div class="flat-social">
			<ul>
				<li><b class="btn">CONDIVIDI</b></li>
				<li><a href="http://www.facebook.com/sharer.php?u=http://www.sportevai.it/calcio/juventus-passi-avanti-per-milinkovic-savic-la-situazione.html" class="btn btn-fb btn-xs" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="http://twitter.com/home?status=Juventus, passi avanti per Milinkovic-Savic: la situazione | Top News http://www.sportevai.it/calcio/juventus-passi-avanti-per-milinkovic-savic-la-situazione.html via @Sportevai1" class="btn btn-tw btn-xs" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
				</li>
			</ul>
		</div>


		<p class="data"><i class="fa fa-calendar"></i> 25/11/2022 12:05</p>

		<img src="https://www.sportevai.it/uploads/2021/10/Lautaro-Skriniar-Milinkovic-Felipe_photo.jpg" class="img-responsive articleImage" alt="Juventus, passi avanti per Milinkovic-Savic: la situazione |  Sport e Vai" data-original="2021/10/Lautaro-Skriniar-Milinkovic-Felipe_photo.jpg">



		<!-- <EdIndex> -->

        <div class="textFormatter">

            <!--banner articolo_inizio_testo --> 
            <p>Ci sono significativi aggiornamenti nella trattativa che riguarda <strong>Sergej Milinkovic-Savic</strong>. La <strong>Juventus</strong> insiste per il centrocampista della <strong>Lazio </strong>e, come assicura Tuttosport, ha fatto dei passi avanti negli ultimi tempi. L&#39;ultimo contatto &egrave; arrivato in occasione di <strong>Juve-Lazio</strong>, ultima gara prima della sosta mondiale, quella in cui i tifosi bianconeri hanno applaudito il serbo al momento dell&#39;uscita dal campo. Il calciatore ha fatto sapere, che, nel caso, la <strong>Juve</strong> sarebbe una destinazione pi&ugrave; che gradita. E il rinnovo di contratto con il club di <strong>Lotito </strong>&egrave; in alto mare, per non dire definitivamente naufragato, visto lo stipendio da top player chiesto dall&#39;entourage del talentuoso mediano. L&#39;accordo tra <strong>Milinkovic-Savic </strong>e la <strong>Lazio</strong> scade a giugno 2024, se il presidente biancoceleste non vuol perdere a zero il suo campione deve necessariamente venderlo la prossima estate.</p>

			<div class="clearfix"></div>
		</div>

		<!-- </EdIndex> -->

		<hr>

		<div>
			<!--TAGS-->
			Tags: <a href="https://www.sportevai.it/tag/juventus/" class="label label-success" style="color:#FFF !important">juventus</a> <a href="https://www.sportevai.it/tag/lazio/" class="label label-success" style="color:#FFF !important">lazio</a> <a href="https://www.sportevai.it/tag/milinkovic-savic/" class="label label-success" style="color:#FFF !important">Milinkovic-Savic</a> 			<!--/TAGS-->
		</div>

		<hr style="    clear: both;">

		<div class="banner banner-articolo-sotto-testo-1" style="margin-bottom: 1em;">

			<!--banner articolo_sotto_testo_1 --> 
		</div>

		<!--colonna calcio -->
		
		
        
        
        



		<!--colonna calcio -->

		

		<h2>Articoli Correlati</h2>

		<div class="row" id="articoli-correlati"></div>
		<script>$(function(){$('#articoli-correlati').load('/articoli_correlati_ajax.php?cat=5&excl=484802');});</script>

		<!-- fine lista articoli della stessa categoria-->

                <div class="banner banner-articolo-sotto-testo-1" style="margin-bottom: 1em;">

                    <!--banner articolo_sotto_testo_1 -->                 </div>


	</div><!--/.ARTICLE-CNT-->

	<div class="sidebar-160">
				<!--div class="boxSocial">SEGUI SPORTEVAI SU <br class="acapo">
        	<a href="#" target="_blank"><i class="fa fa-facebook-square"></i></a>
            <a href="#" target="_blank"><i class="fa fa-twitter-square"></i></a>
            <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
    		<a href="#" target="_blank"><i class="fa fa-google-plus"></i></a>
        </div-->



        <div class="boxLinkDx">
            <!-- <h2 class="green">Classifiche</h2> -->
            <a href="https://www.sportevai.it/classifiche/Serie-A/2023/">Classifica Serie A</a>
            <a href="https://www.sportevai.it/classifiche/Serie-B/2023/">Classifica Serie B</a>
            <a href="https://www.sportevai.it/classifiche/Premier-League/2023/">Classifica Premier League</a>
            <a href="https://www.sportevai.it/classifiche/Liga/2023/">Classifica Liga</a>
            <a href="https://www.sportevai.it/classifiche/Bundesliga/2023/">Classifica Bundesliga</a>
            <a href="https://www.sportevai.it/classifiche/Ligue-1/2023/">Classifica Ligue 1</a>
        </div>


        <hr/>


        <!--banner articolo_sidebar_1 --> <!--banner articolo_sidebar_2 --> <p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">scommesse sportive <a href="https://www.stakers.com/en/" target="_blank">stakers.com</a></p>

<div>
    <a href="https://www.nuovicasino.it/casino-bonus-senza-deposito/" target="_blank">
        <img style="margin-top: -20px; margin-bottom: -40px;" width="157" src="//www.sportevai.it/img/banner/xnuovicasino-it.png.pagespeed.ic.XrmUSvAixw.png" alt="bonus casino senza deposito immediato per giocare gratis">
    </a>
</div>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">Ti piace il calcio e vuoi scommettere? <br/> Solo sui migliori siti di <a href="https://www.betnero.it/scommesse-sportive/calcio.html  " target="_blank">scommesse calcio</a> autorizzati da AAMS</p>

<div style="margin-top: 30px;">
    <a href="https://nonaams.com/siti-scommesse-stranieri/" target="_blank">
        <img style="margin-bottom: 1px;" src="//www.sportevai.it/img/banner/xsiti-scommesse-stranieri.png.pagespeed.ic.ZACF6VasXg.jpg" width="157" height="130" alt="siti scommesse stranieri su NonAAMS.com">
    </a>
</div>

<div style="margin-top: 30px;">
    <a href="https://napolipiu.com" target="_blank">
        <img style="margin-bottom: 1px;" src="//www.sportevai.it/img/banner/157x130xbanner-napoli-piu.jpg.pagespeed.ic.q7rTgE9He2.jpg" width="157" height="130" alt="NapoliPiù">
    </a>
</div>

<div>
    <a href="https://siticasinononaams.com/" target="_blank">
        <img style="margin-top: 20px;" src="//www.sportevai.it/img/banner/xSiticasinoNonAams.com.png.pagespeed.ic.zc3FD2ZJ5T.png" max-width="157" alt="Trova il miglior casino non AAMS e ottieni bonus">
    </a>
</div>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">Scegli tra migliori <a href="https://topcasinoonlinesicuri.it" target="_blank"><strong>casino online sicuri con licenza</strong></a> per giocare in modo legale e sicuro</p>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">Cosmetica Bio e prodotti Bromatech su <a href="https://iamnatural.it/" target="blank">Iamnatural.it</a></p>

<div>
    <a href="https://www.slotjava.it/slot-machine" target="_blank">
        <img style="margin-top: -10px; margin-bottom: -40px;" src="//www.sportevai.it/img/banner/xslotjava-it.png.pagespeed.ic.-xEiNJovki.png" max-width="157" alt="Slotjava.it offre tutte le slot machine gratis online approvate da AAMS">
    </a>
</div>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">Divertiti sicuro con i <a href="https://www.freespingratis.it" target="_blank">Free Spin</a> nei Casinò Online AAMS</p>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">Raccomandiamo una classifica dei migliori <a href="https://icasinononaams.com/" target="_blank">casino non AAMS</a>. Qui troverete i migliori casinò stranieri con registrazione veloce, bonus generosi e pagamenti garantiti!</p>

<div>
    <a href="https://non-aams.com/siti-scommesse-inglesi/" target="_blank">
        <img style="margin-top: 20px;" src="//www.sportevai.it/img/banner/xsiti-scommesse.png.pagespeed.ic.JANYfIwx3j.png" max-width="157" alt="Siti Scommesse Inglesi">
    </a>
</div><!--banner articolo_sidebar_3 --> 
        
        <div class="listMainHP">
        	<h2 class="red text-center">ULTIME NOTIZIE</h2>

            
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/roma-ecco-com-e-andata-l-amichevole-col-nagoya.html" title="Roma, ecco com'è andata l'amichevole col Nagoya">
						<h3><span class="green">[Calcio]</span> Roma, ecco com'è andata l'amichevole col Nagoya</h3>
					    </a>
				    </div>
			
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/il-fratello-di-kean-e-senza-freni-che-attacco-all-ex-tecnico-juve.html" title="Il fratello di Kean è senza freni, che attacco all'ex tecnico Juve">
						<h3><span class="green">[Calcio]</span> Il fratello di Kean è senza freni, che attacco all'ex tecnico Juve</h3>
					    </a>
				    </div>
			
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/juventus-passi-avanti-per-milinkovic-savic-la-situazione.html" title="Juventus, passi avanti per Milinkovic-Savic: la situazione">
						<h3><span class="green">[Calcio]</span> Juventus, passi avanti per Milinkovic-Savic: la situazione</h3>
					    </a>
				    </div>
			
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/anche-infantino-ricorda-maradona-il-messaggio.html" title="Anche Infantino ricorda Maradona: il messaggio">
						<h3><span class="green">[Calcio]</span> Anche Infantino ricorda Maradona: il messaggio</h3>
					    </a>
				    </div>
			
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/due-anni-fa-moriva-maradona-la-struggente-lettera-di-ciro-ferrara.html" title="Due anni fa moriva Maradona: la struggente lettera di Ciro Ferrara">
						<h3><span class="green">[Calcio]</span> Due anni fa moriva Maradona: la struggente lettera di Ciro Ferrara</h3>
					    </a>
				    </div>
			
                    <div class="listItemContainer">
					    <a href="https://www.sportevai.it/calcio/mondiali-cosi-i-tifosi-del-galles-hanno-fregato-la-fifa-e-il-qatar.html" title="Mondiali, così i tifosi del Galles hanno fregato la Fifa e il Qatar">
						<h3><span class="green">[Calcio]</span> Mondiali, così i tifosi del Galles hanno fregato la Fifa e il Qatar</h3>
					    </a>
				    </div>
			
        </div>

        
        <div class="boxLinkDx">
            <!-- <h2 class="green">Risultati</h2> -->
            <a href="https://www.sportevai.it/risultati/Serie-A/2023/">Risultati Serie A</a>
            <a href="https://www.sportevai.it/risultati/Serie-B/2023/">Risultati Serie B</a>
            <a href="https://www.sportevai.it/risultati/Premier-League/2023/">Risultati Premier League</a>
            <a href="https://www.sportevai.it/risultati/Liga/2023/">Risultati Liga</a>
            <a href="https://www.sportevai.it/risultati/Bundesliga/2023/">Risultati Bundesliga</a>
            <a href="https://www.sportevai.it/risultati/Ligue-1/2023/">Risultati Ligue 1</a>
        </div>

        <hr style="margin-bottom: 10px"/>

        
        	</div>

</div><!--/.middle-container-->

<div class="clearfix"></div>
    <p class="menuBotton text-center">
    	<a href="https://www.sportevai.it/info/redazione.html">Redazione</a>
    	<a href="https://www.sportevai.it/info/disclaimer.html">Disclamer</a>
        <a href="https://www.sportevai.it/info/cookie-policy.html">Cookie Policy</a>
        <a href="https://www.sportevai.it/info/contatti.html">Contatti</a>
        <a href="https://www.sportevai.it/pubblicita.html" target="_blank">Pubblicità</a>
    </p>
    <!--fine news centrali-->
    
	
    <!--footer-->
    <div class="row footer">
      <div class="col-md-4">
      	<h4>Info</h4>
        <p><!--Notiziario Periodico on line Registrazione n° 110 del 18 febbraio 2011 presso il tribunale di Milano<br>-->
        <strong>Direttore responsabile:</strong> Cosimo Bisci<br>
        <strong>Redazione:</strong> Via Mariani, 8 - Cernusco sul Naviglio - 20063 <br>
        <strong>Editore:</strong> Contenuti Digitali S.r.l. - C.F. e P.I. 04012790616<br>
        <strong>Sede legale: </strong>Via Verdi, 3 - Pietramelara - 81051<br>
        <!-- Numero ROC 20833 del 14 aprile 2011 --></p>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Argomenti Principali</h4>
    	<ul>
		
<li><a href='https://www.sportevai.it/cat/top-news/' title='Top News'>Top News</a>
<li><a href='https://www.sportevai.it/cat/social/' title='Social'>Social</a>
<li><a href='https://www.sportevai.it/cat/curiosita/' title='Curiosità'>Curiosità</a>
<li><a href='https://www.sportevai.it/cat/partite/' title='Partite'>Partite</a>
<li><a href='https://www.sportevai.it/cat/atleti/' title='Atleti'>Atleti</a>
<li><a href='https://www.sportevai.it/cat/squadre/' title='Squadre'>Squadre</a>
<li><a href='https://www.sportevai.it/cat/competizioni/' title='Competizioni'>Competizioni</a>
<li><a href='https://www.sportevai.it/cat/allenatori/' title='Allenatori'>Allenatori</a>        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
        <h4><a href="https://italiamedia.it/" target="_blank">ItaliaMedia</a></h4>
      </div>
      <div class="col-md-2 footerShortCut">
        <h4><a href="http://contenutidigitali.eu/" target="_blank">Contenuti Digitali</a></h4>
      </div>
      <div class="col-md-2 footerShortCut">
   			      </div>
    </div>
    <!--fine footer-->
    
    
</div>



<div id="toTop" style="display: none;"><img src="https://www.sportevai.it//img/toTop.png"></div>
<script>$(function(){$(window).scroll(function(){if($(this).scrollTop()!=0){$('#toTop').fadeIn();}else{$('#toTop').fadeOut();}});$('#toTop').click(function(){$('body,html').animate({scrollTop:0},800);});});</script>

<script src="https://www.sportevai.it//js/wow.min.js"></script>
<script>new WOW().init();</script>

<script src="https://www.sportevai.it//js/smooth-scroll.js"></script>
<script>smoothScroll.init();</script>



<script src="https://www.sportevai.it//js/responsiveSlide/jquery.event.move.js"></script>
<script src="https://www.sportevai.it//js/responsiveSlide/responsive-slider.js"></script>










<script>$('.slimmenu').slimmenu({resizeWidth:'800',collapserTitle:'SporteVai.it',animSpeed:'10000',easingEffect:null,indentChildren:false,childrenIndenter:'&nbsp;'});</script>




<!--banner articolo_footer --> 

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-11298419-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>




     

                            
</body>
<!--ref https://www.sportevai.it/-->
</html>
