<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>


            <link rel="canonical" href="http://www.sportevai.it/motogp/la-yamaha-rossi-ancora-con-noi-puo-firmare-per-1-o-2-anni-decide-lui.html"/>
        <link rel="amphtml" href="http://www.sportevai.it/amp/motogp/la-yamaha-rossi-ancora-con-noi-puo-firmare-per-1-o-2-anni-decide-lui.html">
    
    <title>La Yamaha: Rossi ancora con noi, pu&ograve; firmare per 1 o 2 anni decide lui | MotoGP | Motori |  Sport E Vai |  Tutte le notizie di sport </title>
    <meta name="description" content="Valentino Rossi e la Yamaha. Il matrimonio continuer&agrave;. Lo ha fatto capire lo stesso team manager della squadra giapponese, Lin Jarvis. &quot;Posso... MotoGP  Sport E Vai"/>
    <meta name="keywords" content="La Yamaha: Rossi ancora con noi, può firmare per 1 o 2 anni decide lui Valentino Rossi e la Yamaha. Il matrimonio continuer&agrave;. Lo ha fatto capire lo stesso team manager della squadra giapponese, Lin Jarvis. &quot;Posso... MotoGP"/>
    <meta name="copyright" content="ItaliaMedia"/>
    <meta name="reply-to" content="info@nciweb.it"/>
    <meta name="language" content="italian"/>
    <meta name="distribution" content="Global"/>
    <meta name="rating" content="General"/>
    <meta name="robots" content="INDEX,FOLLOW"/>
    <meta name="revisit-after" content="1 Days"/>


    <link rel="shortcut icon" href="http://www.sportevai.it//favicon.ico"/>
    <link rel="shortcut icon" href="http://www.sportevai.it/img/xfavicon.png.pagespeed.ic.lsgcSD-0co.png" title="Favicon"/>

    <!--og meta -->
    <meta name="og:title" content="La Yamaha: Rossi ancora con noi, può firmare per 1 o 2 anni decide lui | Motori">
    <meta name="og:url" content="http://www.sportevai.it//article.php">
    <meta name="og:image" content="http://www.sportevai.it/uploads/2017/11/valentino.jpg">
    <meta name="og:site_name" content=" Sport E Vai">
    <meta name="og:description" content=" Valentino Rossi e la Yamaha. Il matrimonio continuer&agrave;. Lo ha fatto capire lo stesso team manager della squadra giapponese, Lin Jarvis. &quot;Posso...  Sport E Vai ">
    <!-- fine og-meta -->


    <!-- Bootstrap core CSS -->
    <link href="http://www.sportevai.it/css/A.bootstrap.css+modern-business.css,Mcc.9XHc0GQAJb.css.pagespeed.cf.DjiDGGV_-x.css" rel="stylesheet">
    <!-- Add custom CSS here -->
    
    <!--link href="http://www.sportevai.it//font-awesome/css/font-awesome.min.css" rel="stylesheet"-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


    <link href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed|Source+Sans+Pro:400,300,700|Nunito:400,700' rel='stylesheet' type='text/css'>
    <!--
    <link href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Nunito:400,700' rel='stylesheet' type='text/css'>
    -->

    <link href="/css/A.stile.css,qv=2016-10-10-11.06.21.pagespeed.cf.0_MYcUJ7er.css" rel="stylesheet">


    <script src="http://www.sportevai.it/js/jquery-1.10.2.js.pagespeed.jm.ZzSiN_5Whq.js"></script>
    <!--[if lt IE 9]>
            <script src="http://www.sportevai.it/js/html5shiv.js"></script>
            <script src="http://www.sportevai.it/js/respond.min.js"></script>
        <![endif]-->
    <!--fancybox-->
    <script type="text/javascript" src="http://www.sportevai.it/js/fancybox/jquery.fancybox.js,qv=2.1.5.pagespeed.jm.sVjR3bzlFq.js"></script>
    <link type="text/css" href="http://www.sportevai.it/js/fancybox/A.jquery.fancybox.css,qv=2.1.5.pagespeed.cf.19Sexq3IpT.css" media="screen" rel="stylesheet"/>

    <script>$(document).ready(function(){$('.fancybox').fancybox();$("#tooglerCustomizer").click(function(){$(".customizing").slideToggle("fast",function(){});});});</script>
    <!--fine fancybox-->
    <!-- JavaScript -->
    <script src="http://www.sportevai.it/js/bootstrap.js+modern-business.js+slimmenu,_jquery.slimmenu.js.pagespeed.jc.VLhJHsNUNI.js"></script><script>eval(mod_pagespeed_v0V0sNbopj);</script>
    <script>eval(mod_pagespeed_$o4UzTdrei);</script>

    <!--other plugiIN-->
    <link href="http://www.sportevai.it/A.css,,_responsive-slider_mod.css+css,,_animate.css+js,,_slimmenu,,_slimmenu.min.css,Mcc.3eKXi2b84t.css.pagespeed.cf.aZoV6FpIqa.css" rel="stylesheet">
    <!-- fine other pligIN -->


    
    <!-- end CSS-->


    <!--menu-->
    
    <script>eval(mod_pagespeed_SsxP10uHBd);</script>
    <!--fine menu -->


    
    

    <style>.e3lan-widget-content{overflow:hidden;margin-bottom:25px;clear:both}.e3lan-one .e3lan-cell,.e3lan160-600 .e3lan-cell,.e3lan250-250 .e3lan-cell,.e3lan300-100 .e3lan-cell,.e3lan300-250 .e3lan-cell,.e3lan300-600 .e3lan-cell{width:100%;padding:0;float:none}</style>

    <style media="(max-width: 640px)">.no-mobile{display:none!important}.imgWrapper{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListing{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:auto!important}.imageListing{max-width:360px!important}.imgWrapperInner{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListingInner{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:388px!important}.imgWrapperInner .imageListing{max-width:275px!important}.nopaddingright{padding-right:0!important;padding-left:0!important}#search{}ul.slimmenu li .sub-toggle>i{display:inline-block!important}.imgWrapper{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListing{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:265px!important}.imageListing{max-width:360px!important}.acapo{display:block}.customize{font-size:15px}.imgWrapperInner .imageListing{max-width:200px!important}.nopaddingright{padding-right:0!important}ul.slimmenu li a{display:block;padding:12px 7px 12px 8px!important;color:#fff;font-size:12px!important;font-weight:400;transition:background-color .5s ease-out;-o-transition:background-color .5s ease-out;-moz-transition:background-color .5s ease-out;-webkit-transition:background-color .5s ease-out;background-color:rgba(0,0,0,.075)}ul.slimmenu li .sub-toggle>i{display:none}</style>
    <style media="(max-width: 800px)">.menuTop{text-align:left}#search{display:none}#searchMobile{display:block;width:100%;background-color:#000;clear:both}#searchMobile div{text-align:right!important;width:10%;float:right;margin-top:10px;margin-right:10px}#chiave{float:left;margin-left:10px}form#cse-search-box{margin-top:2px;width:130px;position:absolute;z-index:1;right:60px;top:0;display:block;float:right}body.has-fascione-dirette form#cse-search-box{top:120px}form#cse-search-box2{float:left;clear:both;display:block;right:initial;width:100%;max-width:100%;margin:1em 0;top:initial}#searchMobile{}.boxTvHp h3{font-size:17px!important}.middle-container{padding-right:0}.sidebar-160{position:static;width:100%}.boxLinkDx a{font-size:20px}</style>
    <style media="(max-width: 1220px)">.boxTvHp h3{font-size:15px!important}</style>

    <!-- Facebook Pixel Code -->
    <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1126494804036818');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1126494804036818&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->


    <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script>
</head>


<body style='background-image:url(http://www.sportevai.it/img/bg/xmotori.jpg.pagespeed.ic.jvjIyCBFBD.jpg)' class="adsense-optimized-page has-fascione-dirette">





<link href="/A.css,,_dirette.css,,qv==2016-10-10-11.20.51+js,,_scroll,,_jquery.mCustomScrollbar.css,Mcc.QiuwuxWKlD.css.pagespeed.cf.awMvbMj7dw.css" rel="stylesheet">
<!-- 

 fascioneTop.incl.php 

 --> 
<!--NOW 15.02.2018 18:40:01 -->




<script src="http://www.sportevai.it/js/scroll/jquery.mCustomScrollbar.concat.min.js.pagespeed.jm.EmMogih6HZ.js"></script>

<script>(function($){$(function(){$.mCustomScrollbar.defaults.scrollButtons.enable=true;$.mCustomScrollbar.defaults.axis="yx";$(".bandaRes").mCustomScrollbar({theme:"rounded-dots"});$(".all-themes-switch a").click(function(e){e.preventDefault();var $this=$(this),rel=$this.attr("rel"),el=$(".content");switch(rel){case"toggle-content":el.toggleClass("expanded-content");break;}});});})(jQuery);</script>

<div class="bandaRes">



                <div class="iteminoTopRes">
            <h3 style="margin:0px; font-size:16px; padding-top:10px;">Serie B<br/>26a Giornata</h3>
        </div>
        
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xFrosinone.png.pagespeed.ic.Kve1TiuVBV.png" alt="Frosinone"> Frosinone <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xAscoli.png.pagespeed.ic.kXsdJ9HR07.png" alt="Ascoli"> Ascoli <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/neutral.png.pagespeed.ce.O2f4g0U9GU.png" alt="Venezia"> Venezia <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xAvellino.png.pagespeed.ic.I79qGNh_g_.png" alt="Avellino"> Avellino <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/neutral.png.pagespeed.ce.O2f4g0U9GU.png" alt="Cremonese"> Cremonese <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xBari.png.pagespeed.ic.ltiz_xyKH_.png" alt="Bari"> Bari <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/neutral.png.pagespeed.ce.O2f4g0U9GU.png" alt="Foggia"> Foggia <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xCarpi.png.pagespeed.ic.8gBmF0-IK2.png" alt="Carpi"> Carpi <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xCesena.png.pagespeed.ic.TwHVxIxrys.png" alt="Cesena"> Cesena <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/neutral.png.pagespeed.ce.O2f4g0U9GU.png" alt="Cittadella"> Cittadella <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xPerugia.png.pagespeed.ic.eyegVO7OVp.png" alt="Perugia"> Perugia <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xPalermo.png.pagespeed.ic.mKHfZj1xJd.png" alt="Palermo"> Palermo <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xEmpoli.png.pagespeed.ic.-i1ucHlVN-.png" alt="Empoli"> Empoli <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/neutral.png.pagespeed.ce.O2f4g0U9GU.png" alt="Parma"> Parma <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xVirtus,P20Entella.png.pagespeed.ic.SdWPYZ3QcT.png" alt="Virtus Entella"> Virtus Entella <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xPescara.png.pagespeed.ic.1BUn3vP8fP.png" alt="Pescara"> Pescara <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xSalernitana.png.pagespeed.ic.qs64jS2SCh.png" alt="Salernitana"> Salernitana <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xPro,P20Vercelli.png.pagespeed.ic.ZJxyPG3Ero.png" alt="Pro Vercelli"> Pro Vercelli <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xNovara.png.pagespeed.ic.o5MlwFV-_X.png" alt="Novara"> Novara <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xSpezia.png.pagespeed.ic.R0ml-60dmc.png" alt="Spezia"> Spezia <b class="score"></b></p>
                            
                        </div>
                   
                    
                        <div class="iteminoTopRes ">

                                                                <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xBrescia.png.pagespeed.ic.Kn-fk-IPd1.png" alt="Brescia"> Brescia <b class="score">nd</b></p>
                                    <p><img class="logo-squadra" src="http://www.sportevai.it/img/loghi_squadre/xTernana.png.pagespeed.ic.6hqS7GVIsm.png" alt="Ternana"> Ternana <b class="score"></b></p>
                            
                        </div>
                   
                            
             
                        <!--
            <div class="col-md-2">
                <p style="margin-top:130px;"><span class="btn btn-success">Tutti i risultati della a Giornata</span></p>
                <p><a href="http://www.sportevai.it/risultati/Serie-A/2016/" class="btn  btn-success">Tutti i risultati</a>
            </div>
        </div>
        -->



</div>










<!-- 

 /fascioneTop.incl.php 

 --> 















<div class="container-fluid menuTop">
    <div class="row">



        <!--    RICERCA SITO
        <form action="search/" method="post" id="search">
        	<input type="text" name="chiave" class="searchField" onBlur="this.submit();" placeholder="cerca..."> 
            <i class="fa fa-search" onClick="document.getElementById('search').submit();"></i>
        </form>
        -->
        
    	<ul class="slimmenu">
			
<li><a href='http://www.sportevai.it/cat/calcio/' title='Calcio'>Calcio</a>
<ul>

<li><a href='http://www.sportevai.it/cat/calcio-europeo-calcio/'>Calcio Europeo</a>
<ul>

<li><a href='http://www.sportevai.it/cat/calcio-in-spagna/'>Calcio in Spagna</a></li>

<li><a href='http://www.sportevai.it/cat/coppa-uefa/'>Coppa UEFA</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-inghilterra/'>Calcio in Inghilterra</a></li>

<li><a href='http://www.sportevai.it/cat/champions-league/'>Champions League</a></li>

<li><a href='http://www.sportevai.it/cat/europa-league-calcio/'>Europa League</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-germania/'>Calcio In Germania</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-scozia/'>Calcio in Scozia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-francia/'>Calcio in Francia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-olanda/'>Calcio in Olanda</a></li>

<li><a href='http://www.sportevai.it/cat/europei-calcio-europeo-calcio/'>Europei</a>
<ul>

<li><a href='http://www.sportevai.it/cat/uefa-euro-2012/'>UEFA Euro 2012</a></li>
</ul></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-internazionale/'>Calcio Internazionale</a>
<ul>

<li><a href='http://www.sportevai.it/cat/coppa-dafrica/'>Coppa d'Africa</a></li>

<li><a href='http://www.sportevai.it/cat/coppa-america/'>Coppa America</a></li>

<li><a href='http://www.sportevai.it/cat/mondiali-calcio-internazionale/'>Mondiali</a>
<ul>

<li><a href='http://www.sportevai.it/cat/brasile-2014-mondiali-calcio-internazionale/'>Brasile 2014</a></li>

<li><a href='http://www.sportevai.it/cat/sudafrica-2010/'>Sudafrica 2010</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-sud-america/'>Calcio in Sud America</a>
<ul>

<li><a href='http://www.sportevai.it/cat/calcio-in-brasile/'>Calcio in Brasile</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-argentina/'>Calcio in Argentina</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/world-cup/'>World CUP</a>
<ul>

<li><a href='http://www.sportevai.it/cat/girone-g/'>Girone G</a></li>

<li><a href='http://www.sportevai.it/cat/girone-b/'>Girone B</a></li>

<li><a href='http://www.sportevai.it/cat/girone-f/'>Girone F</a></li>

<li><a href='http://www.sportevai.it/cat/girone-a/'>Girone A</a></li>

<li><a href='http://www.sportevai.it/cat/girone-e/'>Girone E</a></li>

<li><a href='http://www.sportevai.it/cat/girone-d/'>Girone D</a></li>

<li><a href='http://www.sportevai.it/cat/girone-h/'>Girone H</a></li>

<li><a href='http://www.sportevai.it/cat/girone-c/'>Girone C</a></li>
</ul></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/diretta-gol-calcio/'>Diretta Gol</a>
<ul>

<li><a href='http://www.sportevai.it/cat/stasera-in-tv/'>Stasera in TV</a>
<ul>

<li><a href='http://www.sportevai.it/cat/appuntamenti-del-giorno/'>Appuntamenti Del Giorno</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/live-2/'>Live</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-a-5/'>Calcio a 5</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-dilettanti/'>Calcio Dilettanti</a>
<ul>

<li><a href='http://www.sportevai.it/cat/calcio-veneto/'>Calcio Veneto</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-valle-d-aosta/'>Calcio Valle d'Aosta</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-dilettanti-emilia-romagna/'>Calcio Emilia Romagna</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-puglia/'>Calcio Puglia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-umbria/'>Calcio Umbria</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-trentino-alto-adige/'>Calcio Trentino Alto Adige</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-giovanile-calcio-dilettanti/'>Calcio Giovanile</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-dilettanti-lazio/'>Calcio Lazio</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-basilicata/'>Calcio Basilicata</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-marche/'>Calcio Marche</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-lombardia/'>Calcio Lombardia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-sardegna/'>Calcio Sardegna</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-campania/'>Calcio Campania</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-toscana/'>Calcio Toscana</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-liguria/'>Calcio Liguria</a></li>

<li><a href='http://www.sportevai.it/cat/copp-europee/'>Coppe Europee</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-sicilia/'>Calcio Sicilia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-molise/'>Calcio Molise</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-friuli-venezia-giulia/'>Calcio Friuli Venezia Giulia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-piemonte/'>Calcio Piemonte</a></li>

<li><a href='http://www.sportevai.it/cat/serie-d-calcio-dilettanti/'>Serie D</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-calabria/'>Calcio Calabria</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-abruzzo/'>Calcio Abruzzo</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-italiano/'>Calcio Italiano</a>
<ul>

<li><a href='http://www.sportevai.it/cat/serie-a-calcio-italiano/'>Serie A</a>
<ul>

<li><a href='http://www.sportevai.it/cat/roma/'>Roma</a></li>

<li><a href='http://www.sportevai.it/cat/genoa/'>Genoa</a></li>

<li><a href='http://www.sportevai.it/cat/torino/'>Torino</a></li>

<li><a href='http://www.sportevai.it/cat/inter/'>Inter</a></li>

<li><a href='http://www.sportevai.it/cat/sampdoria/'>Sampdoria</a></li>

<li><a href='http://www.sportevai.it/cat/napoli/'>Napoli</a></li>

<li><a href='http://www.sportevai.it/cat/fiorentina/'>Fiorentina</a></li>

<li><a href='http://www.sportevai.it/cat/juventus/'>Juventus</a></li>

<li><a href='http://www.sportevai.it/cat/lazio/'> Lazio</a></li>

<li><a href='http://www.sportevai.it/cat/milan/'>Milan</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/serie-b-calcio-italiano/'>Serie B</a></li>

<li><a href='http://www.sportevai.it/cat/lega-pro-calcio-italiano/'>Lega Pro</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calciomercato/'>Calciomercato</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/motori/' title='Motori'>Motori</a>
<ul>

<li><a href='http://www.sportevai.it/cat/dakar/'>Dakar</a></li>

<li><a href='http://www.sportevai.it/cat/automobilismo/'>Automobilismo</a>
<ul>

<li><a href='http://www.sportevai.it/cat/rally/'>Rally</a></li>

<li><a href='http://www.sportevai.it/cat/formula-1/'>Formula 1</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/moto/'>Motociclismo</a>
<ul>

<li><a href='http://www.sportevai.it/cat/125-cc/'>125 cc</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/motociclismo/'>Motomondiale</a>
<ul>

<li><a href='http://www.sportevai.it/cat/superbike/'>Superbike</a></li>

<li><a href='http://www.sportevai.it/cat/motogp/'>MotoGP</a></li>

<li><a href='http://www.sportevai.it/cat/moto3/'>moto3</a></li>

<li><a href='http://www.sportevai.it/cat/moto2/'>Moto2</a></li>
</ul></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/tennis/' title='Tennis'>Tennis</a>
<ul>

<li><a href='http://www.sportevai.it/cat/tennis-wta/'>Tennis WTA</a></li>

<li><a href='http://www.sportevai.it/cat/tennis-atp/'>Tennis ATP</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/ciclismo/' title='Ciclismo'>Ciclismo</a>
<ul>

<li><a href='http://www.sportevai.it/cat/giro-ditalia/'>Giro d'Italia</a></li>

<li><a href='http://www.sportevai.it/cat/ciclismo-internazionale/'>Ciclismo Internazionale</a></li>

<li><a href='http://www.sportevai.it/cat/vuelta/'>Vuelta</a></li>

<li><a href='http://www.sportevai.it/cat/tour-de-france/'>Tour De France</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/basket/' title='Basket'>Basket</a>
<ul>

<li><a href='http://www.sportevai.it/cat/basket-internazionale/'>Basket Internazionale</a></li>

<li><a href='http://www.sportevai.it/cat/basket-europeo/'>Basket Europeo</a></li>

<li><a href='http://www.sportevai.it/cat/nba/'>NBA</a></li>

<li><a href='http://www.sportevai.it/cat/basket-italiano/'>Basket italiano</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/altri-sport/' title='Altri Sport'>Altri Sport</a>
<ul>

<li><a href='http://www.sportevai.it/cat/arti-marziali/'>Arti Marziali</a>
<ul>

<li><a href='http://www.sportevai.it/cat/judo/'>Judo</a></li>

<li><a href='http://www.sportevai.it/cat/lotta/'>Lotta</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/rugby/'>Rugby</a></li>

<li><a href='http://www.sportevai.it/cat/sport-acquatici/'>Sport Acquatici</a>
<ul>

<li><a href='http://www.sportevai.it/cat/pallanuoto/'>Pallanuoto</a></li>

<li><a href='http://www.sportevai.it/cat/nuoto/'>Nuoto</a></li>

<li><a href='http://www.sportevai.it/cat/vela/'>Vela</a></li>

<li><a href='http://www.sportevai.it/cat/tuffi/'>Tuffi</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/olimpiadi/'>Olimpiadi</a>
<ul>

<li><a href='http://www.sportevai.it/cat/atletica/'>Atletica</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/equitazione/'>Equitazione</a></li>

<li><a href='http://www.sportevai.it/cat/sport-invernali/'>Sport Invernali</a>
<ul>

<li><a href='http://www.sportevai.it/cat/sci/'>Sci</a></li>

<li><a href='http://www.sportevai.it/cat/olimpiadi-invernali/'>Olimpiadi Invernali</a></li>

<li><a href='http://www.sportevai.it/cat/sci-nordico/'>Sci Nordico</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/hockey/'>Hockey</a>
<ul>

<li><a href='http://www.sportevai.it/cat/nhl/'>NHL</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/canotaggio/'>Canotaggio</a></li>

<li><a href='http://www.sportevai.it/cat/baseball/'>Baseball</a>
<ul>

<li><a href='http://www.sportevai.it/cat/mlb/'>MLB</a></li>

<li><a href='http://www.sportevai.it/cat/baseball-italiano/'>Baseball Italiano</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/golf/'>Golf</a></li>

<li><a href='http://www.sportevai.it/cat/atletica-altri-sport/'>Atletica Leggera</a></li>

<li><a href='http://www.sportevai.it/cat/football-americano/'>Football americano</a>
<ul>

<li><a href='http://www.sportevai.it/cat/nfl/'>NFL</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/scherma/'>Scherma</a></li>

<li><a href='http://www.sportevai.it/cat/volley/'>Volley</a>
<ul>

<li><a href='http://www.sportevai.it/cat/volley-internazionale/'>Volley internazionale</a></li>

<li><a href='http://www.sportevai.it/cat/volley-italiano/'>Volley italiano</a></li>
</ul></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/varie/' title='Varie'>Varie</a>
<ul>

<li><a href='http://www.sportevai.it/cat/giochi-premi/'>Giochi</a>
<ul>

<li><a href='http://www.sportevai.it/cat/giochi-superenalotto/'>Superenalotto</a></li>

<li><a href='http://www.sportevai.it/cat/lotto-giochi/'>Lotto</a></li>

<li><a href='http://www.sportevai.it/cat/pronostici-scommesse/'>Pronostici e Scommesse</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/gossip/'>Gossip</a></li>

<li><a href='http://www.sportevai.it/cat/in-evidenza/'>In Evidenza</a></li>

<li><a href='http://www.sportevai.it/cat/non-solo-sport/'>Non Solo Sport</a>
<ul>

<li><a href='http://www.sportevai.it/cat/spettacolo-non-solo-sport/'>Spettacolo</a></li>

<li><a href='http://www.sportevai.it/cat/esteri/'>Esteri</a></li>

<li><a href='http://www.sportevai.it/cat/curiosita-non-solo-sport/'>Curiosità</a></li>

<li><a href='http://www.sportevai.it/cat/interni/'>Interni</a></li>

<li><a href='http://www.sportevai.it/cat/benessere/'>Benessere</a></li>

<li><a href='http://www.sportevai.it/cat/economia-non-solo-sport/'>Economia</a></li>

<li><a href='http://www.sportevai.it/cat/style/'>Style</a></li>

<li><a href='http://www.sportevai.it/cat/politica-non-solo-sport/'>Politica</a></li>

<li><a href='http://www.sportevai.it/cat/hi-tech-non-solo-sport/'>Hi-Tech</a></li>

<li><a href='http://www.sportevai.it/cat/cronaca-non-solo-sport/'>Cronaca</a></li>
</ul></li>
</ul></li>
            <li><a href="http://almanacco.sportevai.it/" class="almanacco" title="Accedi all'Almanacco Calcistico di Sportevai.it" target="_blank"><b class="red">Almanacco</b></a></li>
        </ul>


        <!--GOOGLE CUSTOM SEARCH-->
        <form action="http://www.google.it" id="cse-search-box" class="cse-search-box">
            <div>
                <input type="hidden" name="cx" value="partner-pub-8912311422400942:7459672383"/>
                <input type="hidden" name="ie" value="UTF-8"/>
                <input class="searchField" type="text" name="q" size="55" placeholder="cerca..."/>
                <input type="hidden" name="sa" value="Cerca"/>
                <!--<input type="submit" name="sa" value="Cerca" />-->
                <i class="fa fa-search" onClick="document.getElementById('cse-search-box').submit();"></i>
            </div>
        </form>
        <script src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it" type="text/javascript"></script>
        <!--GOOGLE CUSTOM SEARCH-->



        <!-- RICERCA SITO MOBILE
        <form action="search/" method="post" id="searchMobile">
        	<input type="text" name="chiave" class="searchField" id="chiave" onBlur="this.submit();" placeholder="cerca...">
            <div><i class="fa fa-search" onClick="document.getElementById('search').submit();"></i></div>
        </form>  -->
    </div>
</div>

<div class="container section-body" id="top">
    <div class="row logoBand">
    	<div class="col-md-2">
            <a href="http://www.sportevai.it/" title=" Sport E Vai |  Tutte le notizie di sport "><img src="http://www.sportevai.it/img/sportEvaiLogo1.png.pagespeed.ce.gAW7a_s_Nl.png" alt=" Sport E Vai  Sport e Vai" width="200px" height="90px"></a>
        </div>
        <div class="col-md-10 text-right">



                        	        	        <!--banner articolo_header --> <!-- Inizio ADVPN 728x90 -->
<script type="text/javascript">amm_zt=0;amm_ad_siteid=12163;amm_ad_zone=178991;amm_ad_width=728;amm_ad_height=90;</script>
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>
<!-- Fine ADVPN 728x90 -->
            <!--BANNER HEADER
            <div class="banner banner-articolo-header no-mobile"
                 style="
    /*max-width: 400px;*/
    /*width: 301px;*/
    display: block;
    height: 16px;
    border: red;
    float: left;" >
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-8912311422400942"
                     data-ad-slot="1672857180"
                     data-ad-format="horizontal"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            /BANNER HEADER-->


        </div>
    </div>
    
    <!--top News-->
    <div class="topDataSocial">
        
            <!--data-->
            <div class="col-md-4 mainDate nopadding">
            Giovedì 15 Febbraio 2018            </div>
            <!--fine data-->
            <!--social-->
            <div class="col-md-8 nopadding">
                <div class="boxSocial">SEGUI SPORTEVAI SU <br class="acapo"> 
                    <a href="https://www.facebook.com/sportevai.it/" target="_blank" style="color:#006699"><i class="fa fa-facebook-square"></i></a> 
                    <a href="https://twitter.com/sportevai1" target="_blank" style="color:#33CCFF"><i class="fa fa-twitter-square"></i></a> 
                    <a href="https://www.instagram.com/sportevai/" target="_blank" style="color:#CC3399"><i class="fa fa-instagram"></i></a>
                    <a href="https://plus.google.com/+CalcioevaiItaliamedia" target="_blank" style="color:#FF6633"><i class="fa fa-google-plus"></i></a>
                </div>
            </div>
            <!--social-->
            <div class="clearfix"></div>
            
         
     </div>



	<div class="breadcrumbCustom">
		<a href="http://www.sportevai.it/">Home</a> | <a href="http://www.sportevai.it/cat/motogp/">MotoGP</a> |
		<a href="#">La Yamaha: Rossi ancora con noi, può firmare per 1 o 2 anni decide lui</a>
	</div>

	<hr>

	<!--news centrali-->


<div class="middle-container">

	<!--news-->
	<div class="col-md-12 nopadding articleCnt">


		<!-- <EdIndex> -->
		<h1 class="green">La Yamaha: Rossi ancora con noi, può firmare per 1 o 2 anni decide lui</h1>
		<!-- </EdIndex> -->

		<div class="banner banner-articolo-sotto-titolo" style="  height: 16px;
		    margin-bottom: 1em;">

			<!--banner articolo_sotto_titolo --> <!-- Inizio First LinkUnit -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:15px" data-ad-client="ca-pub-4693906436845447" data-ad-slot="9082604411">
</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<!-- Fine First LinkUnit -->
		</div>

		<!--BANNER SOTTO TITOLO
		<div class="banner banner-sotto-titolo no-mobile"
		     style="
            /*max-width: 400px;*/
			/*width: 301px;*/
			display: block;" >

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle no-mobile"
			     style="display:block"
			     data-ad-client="ca-pub-8912311422400942"
			     data-ad-slot="1672857180"
			     data-ad-format="horizontal"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->


		<div class="flat-social">
			<ul>
				<li><b class="btn">CONDIVIDI</b></li>
				<li><a href="http://www.facebook.com/sharer.php?u=http://www.sportevai.it/motogp/la-yamaha-rossi-ancora-con-noi-puo-firmare-per-1-o-2-anni-decide-lui.html" class="btn btn-fb btn-xs" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="http://twitter.com/home?status=La Yamaha: Rossi ancora con noi, può firmare per 1 o 2 anni decide lui | Motori http://www.sportevai.it/motogp/la-yamaha-rossi-ancora-con-noi-puo-firmare-per-1-o-2-anni-decide-lui.html via @Sportevai1" class="btn btn-tw btn-xs" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
				</li>
				<li>
					<a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.sportevai.it/motogp/la-yamaha-rossi-ancora-con-noi-puo-firmare-per-1-o-2-anni-decide-lui.html&amp;name=La Yamaha: Rossi ancora con noi, può firmare per 1 o 2 anni decide lui | Motori" class="btn btn-go btn-xs" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a>
				</li>
			</ul>
		</div>


		<p class="data"><i class="fa fa-calendar"></i> 15/02/2018 16:01</p>

		<img src="http://www.sportevai.it/uploads/2017/11/xvalentino.jpg.pagespeed.ic.HoCOoYt9tU.jpg" class="img-responsive articleImage" alt="La Yamaha: Rossi ancora con noi, può firmare per 1 o 2 anni decide lui |  Sport e Vai" data-original="http://www.sportevai.it/uploads/2017/11/valentino.jpg">






		<!-- <EdIndex> -->
		<div class="textFormatter">

			<div class="banner banner-articolo-interno-testo" style="
					    max-width: 400px;
					    width: 301px;
					    display: block;
					    height: 251px;
					    border: red;
					    float: left;
                        margin: 0 1em 0.4em 0;">

				<!--banner articolo_inizio_testo --> <!-- Inizio ADVPN 300x250 -->
<script type="text/javascript">amm_zt=0;amm_ad_siteid=12163;amm_ad_zone=178993;amm_ad_width=300;amm_ad_height=250;</script>
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>
			</div>
			<!--BANNER ARTICOLO - INTERNO TESTO

			<div class="banner banner-articolo-interno-testo"
			     style="
    max-width: 400px;
    width: 301px;
    display: block;
    height: 251px;
    border: red;
    float: left;" >

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
				     style="display:block"
				     data-ad-client="ca-pub-8912311422400942"
				     data-ad-slot="1672857180"
				     data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

			</div>-->

			<p>Valentino Rossi e la Yamaha. Il matrimonio continuer&agrave;. Lo ha fatto capire lo stesso team manager della squadra giapponese, <strong>Lin Jarvis</strong>. &quot;Posso assicurare che nulla &egrave; stato firmato. Ma presumo che Rossi rester&agrave; con noi anche nel 2019, anche se abbiamo deciso di aspettare qualche test, forse anche qualche gara per definire l&#39;accordo - ha detto al sito ufficiale della motogp.- Valentino ha l&#39;intenzione e il desiderio di continuare, ma al momento non &egrave; chiaro se preferisce firmare per uno o due anni&quot;, ha poi aggiunto rimandando l&#39;ultima parola proprio al nove volte campione del mondo. Di sicuro la coppia Rossi-<strong>Vinales </strong>rester&agrave; tale anche nel 2019, visto che lo spagnolo ha gi&agrave; prolungato il suo accordo con la Yamaha per altre due stagioni. &quot;Maverick voleva togliersi la pressione dalle spalle prima dell&#39;inizio della stagione. Crediamo in lui e vogliamo una lunga carriera insieme&quot;.</p>


			<div class="clearfix"></div>
		</div>
		<!-- </EdIndex> -->



		<hr>


		<div>

			<!--GOOGLE CUSTOM SEARCH-->
			<form action="http://www.google.it" id="cse-search-box2" class="cse-search-box">
				<div>
					<input type="hidden" name="cx" value="partner-pub-8912311422400942:7459672383"/>
					<input type="hidden" name="ie" value="UTF-8"/>
					<input class="searchField" type="text" name="q" size="55" placeholder="cerca..."/>
					<input type="hidden" name="sa" value="Cerca"/>
					<i class="fa fa-search" onClick="document.getElementById('cse-search-box2').submit();"></i>
				</div>
			</form>
			<script src="http://www.google.it/coop/cse/brand?form=cse-search-box2&amp;lang=it" type="text/javascript"></script>
			<!--/GOOGLE CUSTOM SEARCH-->


			<!--TAGS-->
			Tags: <a href="http://www.sportevai.it/tag/valentino-rossi/" class="label label-success" style="color:#FFF !important">Valentino Rossi</a> <a href="http://www.sportevai.it/tag/yamaha/" class="label label-success" style="color:#FFF !important">Yamaha</a> <a href="http://www.sportevai.it/tag/vinales/" class="label label-success" style="color:#FFF !important">vinales</a> 			<!--/TAGS-->

		</div>


		<hr style="    clear: both;">



		<div class="banner banner-articolo-sotto-testo-1" style="  height: 16px;
		    /* float: left; */
		    margin-bottom: 1em;">

			<!--banner articolo_sotto_testo_1 --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:15px" data-ad-client="ca-pub-4693906436845447" data-ad-slot="2896470018">
</ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<!-- Fine Second LinkUnit -->
		</div>

		<!--
		<div class="banner banner-articolo-sotto-testo-1" >

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8912311422400942"
			     data-ad-slot="1672857180"
			     data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->


		<!--banner articolo_sotto_testo_2 --> 		<!--
		<div class="banner banner banner-articolo-sotto-testo-2" >
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8912311422400942"
			     data-ad-slot="1672857180"
			     data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->




		<!--colonna calcio -->
		
		
        
        
        



		<!--colonna calcio -->

		

		<h2>Articoli Correlati</h2>

		<div class="row" id="articoli-correlati"></div>
		<script>$(function(){$('#articoli-correlati').load('/articoli_correlati_ajax.php?cat=21&excl=430774');});</script>

		<!-- fine lista articoli della stessa categoria-->


	</div><!--/.ARTICLE-CNT-->


	<!--fine news-->

	<!--adv-->
	<div class="sidebar-160">
				<!--div class="boxSocial">SEGUI SPORTEVAI SU <br class="acapo"> 
        	<a href="#" target="_blank"><i class="fa fa-facebook-square"></i></a> 
            <a href="#" target="_blank"><i class="fa fa-twitter-square"></i></a> 
            <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
    		<a href="#" target="_blank"><i class="fa fa-google-plus"></i></a>
        </div-->
        
        
        
        <div class="boxLinkDx">
        	<h2 class="green">CALCIO</h2>
                        <a href="http://www.sportevai.it/classifiche/Serie-A/2018/">CLASSIFICA SERIE A</a>
                    	
            <a href="http://www.sportevai.it/risultati/Serie-A/2018/">RISULTATI SERIE A</a>
            <a href="http://www.sportevai.it/archivio_dirette.php">ARCHIVIO DIRETTE</a>
            <br/>
            <a href="http://www.sportevai.it/classifiche/tutte/2018/">TUTTE LE CLASSIFICHE</a>
                        <a href="http://www.sportevai.it/risultati/Serie-B/2018/">RISULTATI SERIE B</a>
                        
            <a href="http://www.sportevai.it/risultati/Lega-Pro/2018/">RISULTATI LEGA PRO</a>
            <a href="http://www.sportevai.it/risultati/Premier-League/2018/">RISULTATI PREMIER LEAGUE</a>
        </div>
        
        <div class="boxLinkAlamanacco">
            <a href="http://almanacco.sportevai.it/" title="Scopri l'Almanacco Calcistico di Sportevai.it" target="_blank">
                <img class="no-mobile img-responsive" src="http://www.sportevai.it/img/xalmanacco-Logo_small.png.pagespeed.ic.c0eL-ltZGy.png" alt="Scopri l'Almanacco Calcistico di Sportevai.it"/>
                <img class="mobile-only img-responsive" src="http://www.sportevai.it/img/xalmanacco-Logo.png.pagespeed.ic.jaU6TtfDtP.png" alt="Scopri l'Almanacco Calcistico di Sportevai.it"/>
            </a>
        </div>

        
        <hr/>


        <!--banner articolo_sidebar_1 --> <!-- Inizo ADVPN 160x600 -->
<script type="text/javascript">amm_zt=0;amm_ad_siteid=12163;amm_ad_zone=178994;amm_ad_width=160;amm_ad_height=600;</script>
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>
<!-- Fine ADVPN 160x600 --><!--banner articolo_sidebar_2 --> <div style="margin-top: 40px;">
    <script src="//player.performgroup.com/eplayer.js#61f6f76e61359942e139ef8791.1ufigvyi4u1ga1ksaj8p63td8p" async></script>
</div>

<div style="text-align: center; border: 1px solid #37BFF5; margin-top: 40px;">
    <a href="https://napolipiu.com" target="_blank">
        <img class='img-responsive' border="0" src="http://www.sportevai.it/img/banner/xBanner-NapoliPiu.png.pagespeed.ic.QR_8qV0JTk.png">
    </a>
</div><!--banner articolo_sidebar_3 --> 

        <!--
        <div class="banner banner banner-articolo-sotto-testo-1 no-mobile" >
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-8912311422400942"
                 data-ad-slot="1672857180"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>


        <div class="banner banner banner-articolo-sotto-testo-2 no-mobile" >

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-8912311422400942"
                 data-ad-slot="1672857180"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>


        <div class="banner banner banner-articolo-sotto-testo-3 no-mobile" >
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-8912311422400942"
                 data-ad-slot="1672857180"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
        -->	</div>
	<!-- fine adv-->
</div><!--/.middle-container-->

<div class="clearfix"></div>
    <p class="menuBotton text-center">
    	<a href="http://www.sportevai.it/info/redazione.html" title="la redazione di Sportevai.it">Redazione</a>
    	<a href="http://www.sportevai.it/info/disclaimer.html" title="la redazione di Sportevai.it">Disclamer</a>
        <a href="http://www.sportevai.it/info/cookie-policy.html" title="la redazione di Sportevai.it">Cookie Policy</a>
        <a href="http://www.sportevai.it/info/contatti.html" title="la redazione di Sportevai.it">Contatti</a>
    </p>
    <!--fine news centrali-->
    
	
    <!--footer-->
    <div class="row footer">
      <div class="col-md-4">
      	<h4>Info</h4>
        <p>Notiziario Periodico on line Registrazione n° 110 del 17 febbraio 2011 presso il tribunale di Milano<br>
        <strong>Direttore responsabile:</strong> Cosimo Bisci<br>
        <strong>Redazione:</strong> Via Mariani, 8 CERNUSCO SUL NAVIGLIO (MI) - 20063 <br>
        <strong>Editore:</strong> ITALIA MEDIA SRL - C.F. e P.I. 07269550963<br>
        <strong>Sede Legale:</strong>P.zza Conciliazione, 5- MILANO - 20123<br>
        Numero ROC 20833 del 14 aprile 2011</p>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Argomenti Principali</h4>
    	<ul>
		
<li><a href='http://www.sportevai.it/cat/calcio/' title='Calcio'>Calcio</a>
<li><a href='http://www.sportevai.it/cat/motori/' title='Motori'>Motori</a>
<li><a href='http://www.sportevai.it/cat/tennis/' title='Tennis'>Tennis</a>
<li><a href='http://www.sportevai.it/cat/ciclismo/' title='Ciclismo'>Ciclismo</a>
<li><a href='http://www.sportevai.it/cat/basket/' title='Basket'>Basket</a>
<li><a href='http://www.sportevai.it/cat/altri-sport/' title='Altri Sport'>Altri Sport</a>
<li><a href='http://www.sportevai.it/cat/varie/' title='Varie'>Varie</a>        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Calcio Italiano</h4>
    	<ul>
		
<li><a href='http://www.sportevai.it/cat/serie-a-calcio-italiano/' title='Serie A'>Serie A</a>
<ul>

<li><a href='http://www.sportevai.it/cat/roma/'>Roma</a></li>

<li><a href='http://www.sportevai.it/cat/genoa/'>Genoa</a></li>

<li><a href='http://www.sportevai.it/cat/torino/'>Torino</a></li>

<li><a href='http://www.sportevai.it/cat/inter/'>Inter</a></li>

<li><a href='http://www.sportevai.it/cat/sampdoria/'>Sampdoria</a></li>

<li><a href='http://www.sportevai.it/cat/napoli/'>Napoli</a></li>

<li><a href='http://www.sportevai.it/cat/fiorentina/'>Fiorentina</a></li>

<li><a href='http://www.sportevai.it/cat/juventus/'>Juventus</a></li>

<li><a href='http://www.sportevai.it/cat/lazio/'> Lazio</a></li>

<li><a href='http://www.sportevai.it/cat/milan/'>Milan</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/serie-b-calcio-italiano/' title='Serie B'>Serie B</a></li>

<li><a href='http://www.sportevai.it/cat/lega-pro-calcio-italiano/' title='Lega Pro'>Lega Pro</a></li>
        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Motociclismo</h4>
    	<ul>
		
<li><a href='http://www.sportevai.it/cat/superbike/' title='Superbike'>Superbike</a></li>

<li><a href='http://www.sportevai.it/cat/motogp/' title='MotoGP'>MotoGP</a></li>

<li><a href='http://www.sportevai.it/cat/moto3/' title='moto3'>moto3</a></li>

<li><a href='http://www.sportevai.it/cat/moto2/' title='Moto2'>Moto2</a></li>
        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Altri Sport</h4>
    	<ul>
		
<li><a href='http://www.sportevai.it/cat/arti-marziali/' title='Arti Marziali'>Arti Marziali</a>
<ul>

<li><a href='http://www.sportevai.it/cat/judo/'>Judo</a></li>

<li><a href='http://www.sportevai.it/cat/lotta/'>Lotta</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/rugby/' title='Rugby'>Rugby</a></li>

<li><a href='http://www.sportevai.it/cat/sport-acquatici/' title='Sport Acquatici'>Sport Acquatici</a>
<ul>

<li><a href='http://www.sportevai.it/cat/pallanuoto/'>Pallanuoto</a></li>

<li><a href='http://www.sportevai.it/cat/nuoto/'>Nuoto</a></li>

<li><a href='http://www.sportevai.it/cat/vela/'>Vela</a></li>

<li><a href='http://www.sportevai.it/cat/tuffi/'>Tuffi</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/olimpiadi/' title='Olimpiadi'>Olimpiadi</a>
<ul>

<li><a href='http://www.sportevai.it/cat/atletica/'>Atletica</a></li>
</ul></li>
        </ul>
      </div>
    </div>
    <!--fine footer-->
    
    
</div>



<div id="toTop" style="display: none;"><img src="http://www.sportevai.it//img/xtoTop.png.pagespeed.ic.exRI7UtrIU.png"></div>
<script>$(function(){$(window).scroll(function(){if($(this).scrollTop()!=0){$('#toTop').fadeIn();}else{$('#toTop').fadeOut();}});$('#toTop').click(function(){$('body,html').animate({scrollTop:0},800);});});</script>

<script src="http://www.sportevai.it//js/wow.min.js.pagespeed.jm.ywMRrpbgWs.js"></script>
<script>new WOW().init();</script>

<script src="http://www.sportevai.it//js/smooth-scroll.js.pagespeed.jm.Xge5V8Ixda.js"></script>
<script>smoothScroll.init();</script>



<script src="http://www.sportevai.it//js/responsiveSlide/jquery.event.move.js+responsive-slider.js.pagespeed.jc.CQpp0aX5pu.js"></script><script>eval(mod_pagespeed_zogoAdruZT);</script>
<script>eval(mod_pagespeed_5FxImJQoBM);</script>






<script>$(document).ready(function(){$("#cookieBtn").click(function(){$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeAll'});$("#cookieBar").hide();});$("#cookDeactGA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveGA'});});$("#cookActGA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeGA'});});$("#cookDeactMA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveMA'});});$("#cookActMA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeMA'});});$("#cookDeactYT").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveYT'});});$("#cookActYT").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeYT'});});$("#cookDeactFB").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveFB'});});$("#cookActFB").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeFB'});});$("#cookDeactIN").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveIN'});});$("#cookActIN").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeIN'});});$("#cookDeactTW").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveTW'});});$("#cookActTW").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeTW'});});$("#cookDeactALL").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveALL'});});$("#cookActALL").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeALL'});});});</script>
<script>$(document).mouseup(function(e){var container=$("#cookieBar");if(!container.is(e.target)&&container.has(e.target).length===0){container.hide();$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeAll'});}});</script>

<div style="background: rgba(0, 0, 0, .8); color:#333; text-align:left; position:fixed; bottom:0px; width:100%; z-index:999999999999999; padding:40px;" id="cookieBar">
    <p style="padding:0px; margin:0px; font-size:14px; color:#fff">
        <span style="font-size:30px;"><b>Questo sito fa uso di cookie.</b></span><br>
Continuando la navigazione su questo sito web (quindi cliccando sul pulsante <b>"PROSEGUI NELLA NAVIGAZIONE"</b> o cliccando all'esterno di questa area) si autorizza l'impiego di cookie.<br>
Per informazioni dettagliate sull'impiego dei cookie in questo sito web invitiamo a cliccare su <a href="http://www.sportevai.it/info/cookie-policy.html" style="color:#FFFFFF"><b>"Maggiori informazioni"</b></a>.Qui &egrave; anche possibile revocare l'autorizzazione all'impiego di (alcuni) cookie presenti.<br><br><span class="btn btn-xs btn-info" id="cookieBtn" style=" text-decoration:none; cursor:pointer;">PROSEGUI NELLA NAVIGAZIONE</span>
<!--span class="btn btn-xs btn-danger" id="cookieBtn" style=" text-decoration:none; cursor:pointer;">NEGA L'USO DI QUALIASI COOKIES</span-->
    </p>
</div>




<script>$('.slimmenu').slimmenu({resizeWidth:'800',collapserTitle:'SporteVai.it',animSpeed:'10000',easingEffect:null,indentChildren:false,childrenIndenter:'&nbsp;'});</script>




<!--banner articolo_footer --> <!-- Inizio ADVPN PopUnder -->
<script type="text/javascript">amm_zt=1;amm_ad_siteid=12163;amm_ad_zone=178996;amm_ad_width=720;amm_ad_height=680;</script>
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_siteunder.js'></script>
<!-- Fine ADVPN PopUnder -->

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-11298419-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>





</body>
<!--ref -->
</html>