<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

            <link rel="canonical" href="http://www.sportevai.it/milan/zaccheroni-sheva-voleva-allenarsi-anche-a-ferragosto-sapete-cosa-fece.html"/>
        <link rel="amphtml" href="http://www.sportevai.it/amp/milan/zaccheroni-sheva-voleva-allenarsi-anche-a-ferragosto-sapete-cosa-fece.html">
    
    <title>Zaccheroni: Sheva voleva allenarsi anche a Ferragosto, sapete cosa fece? | Milan | Calcio |  Sport E Vai |  Tutte le notizie di sport </title>
    <meta name="description" content="&quot;Di chi &egrave; stato quello scudetto? Mi viene sempre a pensare a Maldini, Costacurta e Albertini&quot;. Alberto Zaccheroni, intervenuto in una diretta... Milan  Sport E Vai"/>
    <meta name="keywords" content="Zaccheroni: Sheva voleva allenarsi anche a Ferragosto, sapete cosa fece? &quot;Di chi &egrave; stato quello scudetto? Mi viene sempre a pensare a Maldini, Costacurta e Albertini&quot;. Alberto Zaccheroni, intervenuto in una diretta... Milan"/>
    <meta name="copyright" content="ItaliaMedia"/>
    <meta name="reply-to" content="info@nciweb.it"/>
    <meta name="language" content="italian"/>
    <meta name="distribution" content="Global"/>
    <meta name="rating" content="General"/>
    <meta name="robots" content="INDEX,FOLLOW"/>
    <meta name="revisit-after" content="1 Days"/>


    <link rel="shortcut icon" href="http://www.sportevai.it//favicon.ico"/>
    <link rel="shortcut icon" href="http://www.sportevai.it/img/xfavicon.png.pagespeed.ic.lsgcSD-0co.png" title="Favicon"/>

    <!--og meta -->
    <meta name="og:title" content="Zaccheroni: Sheva voleva allenarsi anche a Ferragosto, sapete cosa fece? | Calcio">
    <meta name="og:url" content="http://www.sportevai.it//article.php">
    <meta name="og:image" content="http://www.sportevai.it/uploads/2012/05/zaccheroni_getty_1.jpg">
    <meta name="og:site_name" content=" Sport E Vai">
    <meta name="og:description" content=" &quot;Di chi &egrave; stato quello scudetto? Mi viene sempre a pensare a Maldini, Costacurta e Albertini&quot;. Alberto Zaccheroni, intervenuto in una diretta...  Sport E Vai ">
    <!-- fine og-meta -->


    <!-- Bootstrap core CSS -->
    <link href="http://www.sportevai.it/css/A.bootstrap.css+modern-business.css,Mcc.9XHc0GQAJb.css.pagespeed.cf.DjiDGGV_-x.css" rel="stylesheet">
    <!-- Add custom CSS here -->
    
    <!--link href="http://www.sportevai.it//font-awesome/css/font-awesome.min.css" rel="stylesheet"-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


    <link href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed|Source+Sans+Pro:400,300,700|Nunito:400,700' rel='stylesheet' type='text/css'>
    <!--
    <link href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Nunito:400,700' rel='stylesheet' type='text/css'>
    -->

    <link href="/css/A.stile.css,qv=2016-10-10-11.06.21.pagespeed.cf.0_MYcUJ7er.css" rel="stylesheet">


    <script src="http://www.sportevai.it/js/jquery-1.10.2.js.pagespeed.jm.ZzSiN_5Whq.js"></script>
    <!--[if lt IE 9]>
            <script src="http://www.sportevai.it/js/html5shiv.js"></script>
            <script src="http://www.sportevai.it/js/respond.min.js"></script>
        <![endif]-->
    <!--fancybox-->
    <script type="text/javascript" src="http://www.sportevai.it/js/fancybox/jquery.fancybox.js,qv=2.1.5.pagespeed.jm.sVjR3bzlFq.js"></script>
    <link type="text/css" href="http://www.sportevai.it/js/fancybox/A.jquery.fancybox.css,qv=2.1.5.pagespeed.cf.19Sexq3IpT.css" media="screen" rel="stylesheet"/>

    <script>$(document).ready(function(){$('.fancybox').fancybox();$("#tooglerCustomizer").click(function(){$(".customizing").slideToggle("fast",function(){});});});</script>
    <!--fine fancybox-->
    <!-- JavaScript -->
    <script src="http://www.sportevai.it/js/bootstrap.js+modern-business.js+slimmenu,_jquery.slimmenu.js.pagespeed.jc.VLhJHsNUNI.js"></script><script>eval(mod_pagespeed_v0V0sNbopj);</script>
    <script>eval(mod_pagespeed_$o4UzTdrei);</script>

    <!--other plugiIN-->
    <link href="http://www.sportevai.it/A.css,,_responsive-slider_mod.css+css,,_animate.css+js,,_slimmenu,,_slimmenu.min.css,Mcc.3eKXi2b84t.css.pagespeed.cf.aZoV6FpIqa.css" rel="stylesheet">
    <!-- fine other pligIN -->


    
    <!-- end CSS-->


    <!--menu-->
    
    <script>eval(mod_pagespeed_SsxP10uHBd);</script>
    <!--fine menu -->


    
    

    <style>.e3lan-widget-content{overflow:hidden;margin-bottom:25px;clear:both}.e3lan-one .e3lan-cell,.e3lan160-600 .e3lan-cell,.e3lan250-250 .e3lan-cell,.e3lan300-100 .e3lan-cell,.e3lan300-250 .e3lan-cell,.e3lan300-600 .e3lan-cell{width:100%;padding:0;float:none}</style>

    <style media="(max-width: 640px)">.no-mobile{display:none!important}.imgWrapper{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListing{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:auto!important}.imageListing{max-width:360px!important}.imgWrapperInner{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListingInner{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:388px!important}.imgWrapperInner .imageListing{max-width:275px!important}.nopaddingright{padding-right:0!important;padding-left:0!important}#search{}ul.slimmenu li .sub-toggle>i{display:inline-block!important}.imgWrapper{width:100%;height:136px;overflow:hidden;float:none!important;margin:0!important;margin-bottom:10px;text-align:center}.boxListing{border-bottom:1px solid #efefef;padding-bottom:5px;margin-bottom:5px;height:265px!important}.imageListing{max-width:360px!important}.acapo{display:block}.customize{font-size:15px}.imgWrapperInner .imageListing{max-width:200px!important}.nopaddingright{padding-right:0!important}ul.slimmenu li a{display:block;padding:12px 7px 12px 8px!important;color:#fff;font-size:12px!important;font-weight:400;transition:background-color .5s ease-out;-o-transition:background-color .5s ease-out;-moz-transition:background-color .5s ease-out;-webkit-transition:background-color .5s ease-out;background-color:rgba(0,0,0,.075)}ul.slimmenu li .sub-toggle>i{display:none}</style>
    <style media="(max-width: 800px)">.menuTop{text-align:left}#search{display:none}#searchMobile{display:block;width:100%;background-color:#000;clear:both}#searchMobile div{text-align:right!important;width:10%;float:right;margin-top:10px;margin-right:10px}#chiave{float:left;margin-left:10px}form#cse-search-box{margin-top:2px;width:130px;position:absolute;z-index:1;right:60px;top:0;display:block;float:right}body.has-fascione-dirette form#cse-search-box{top:120px}form#cse-search-box2{float:left;clear:both;display:block;right:initial;width:100%;max-width:100%;margin:1em 0;top:initial}#searchMobile{}.boxTvHp h3{font-size:17px!important}.middle-container{padding-right:0}.sidebar-160{position:static;width:100%}.boxLinkDx a{font-size:20px}</style>
    <style media="(max-width: 1220px)">.boxTvHp h3{font-size:15px!important}</style>

    <!-- Facebook Pixel Code -->
    <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','261881491058270');fbq('track','PageView');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=261881491058270&ev=PageView
&noscript=1"/>
</noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Start Google AdSense Code -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4693906436845447",enable_page_level_ads:true});</script>
    <!-- End Google AdSense Code -->

    <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script>
    
</head>


<body style='background-image:url(http://www.sportevai.it/img/bg/calcio.jpg.pagespeed.ce.mUzxwBpMRp.jpg)' class="adsense-optimized-page">





<link href="/css/A.dirette.css,qv=2016-10-10-11.20.51.pagespeed.cf.AmMni6tIUb.css" rel="stylesheet">
<!-- 

 fascioneTop.incl.php 

 --> 
<!--NOW 18.04.2020 16:13:11 -->
<!-- 

 /fascioneTop.incl.php 

 --> 















<div class="container-fluid menuTop">
    <div class="row">



        <!-- RICERCA SITO -->
        <form action="search/" method="post" id="search">
        	<input type="text" name="chiave" class="searchField" onBlur="this.submit();" placeholder="cerca..."> 
            <i class="fa fa-search" onClick="document.getElementById('search').submit();"></i>
        </form>
        
    	<ul class="slimmenu">
			
<li><a href='http://www.sportevai.it/cat/calcio/' title='Calcio'>Calcio</a>
<ul>

<li><a href='http://www.sportevai.it/cat/diretta-gol-calcio/'>Diretta Gol</a>
<ul>

<li><a href='http://www.sportevai.it/cat/live-2/'>Live</a></li>

<li><a href='http://www.sportevai.it/cat/stasera-in-tv/'>Stasera in TV</a>
<ul>

<li><a href='http://www.sportevai.it/cat/appuntamenti-del-giorno/'>Appuntamenti Del Giorno</a></li>
</ul></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-a-5/'>Calcio a 5</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-dilettanti/'>Calcio Dilettanti</a>
<ul>

<li><a href='http://www.sportevai.it/cat/calcio-dilettanti-emilia-romagna/'>Calcio Emilia Romagna</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-puglia/'>Calcio Puglia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-umbria/'>Calcio Umbria</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-trentino-alto-adige/'>Calcio Trentino Alto Adige</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-giovanile-calcio-dilettanti/'>Calcio Giovanile</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-dilettanti-lazio/'>Calcio Lazio</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-basilicata/'>Calcio Basilicata</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-marche/'>Calcio Marche</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-lombardia/'>Calcio Lombardia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-sardegna/'>Calcio Sardegna</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-campania/'>Calcio Campania</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-toscana/'>Calcio Toscana</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-liguria/'>Calcio Liguria</a></li>

<li><a href='http://www.sportevai.it/cat/copp-europee/'>Coppe Europee</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-sicilia/'>Calcio Sicilia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-molise/'>Calcio Molise</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-friuli-venezia-giulia/'>Calcio Friuli Venezia Giulia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-piemonte/'>Calcio Piemonte</a></li>

<li><a href='http://www.sportevai.it/cat/serie-d-calcio-dilettanti/'>Serie D</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-calabria/'>Calcio Calabria</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-abruzzo/'>Calcio Abruzzo</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-veneto/'>Calcio Veneto</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-valle-d-aosta/'>Calcio Valle d'Aosta</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-italiano/'>Calcio Italiano</a>
<ul>

<li><a href='http://www.sportevai.it/cat/serie-b-calcio-italiano/'>Serie B</a></li>

<li><a href='http://www.sportevai.it/cat/lega-pro-calcio-italiano/'>Lega Pro</a></li>

<li><a href='http://www.sportevai.it/cat/serie-a-calcio-italiano/'>Serie A</a>
<ul>

<li><a href='http://www.sportevai.it/cat/torino/'>Torino</a></li>

<li><a href='http://www.sportevai.it/cat/inter/'>Inter</a></li>

<li><a href='http://www.sportevai.it/cat/sampdoria/'>Sampdoria</a></li>

<li><a href='http://www.sportevai.it/cat/napoli/'>Napoli</a></li>

<li><a href='http://www.sportevai.it/cat/fiorentina/'>Fiorentina</a></li>

<li><a href='http://www.sportevai.it/cat/juventus/'>Juventus</a></li>

<li><a href='http://www.sportevai.it/cat/lazio/'> Lazio</a></li>

<li><a href='http://www.sportevai.it/cat/milan/'>Milan</a></li>

<li><a href='http://www.sportevai.it/cat/roma/'>Roma</a></li>

<li><a href='http://www.sportevai.it/cat/genoa/'>Genoa</a></li>
</ul></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-europeo-calcio/'>Calcio Europeo</a>
<ul>

<li><a href='http://www.sportevai.it/cat/calcio-in-inghilterra/'>Calcio in Inghilterra</a></li>

<li><a href='http://www.sportevai.it/cat/champions-league/'>Champions League</a></li>

<li><a href='http://www.sportevai.it/cat/europa-league-calcio/'>Europa League</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-germania/'>Calcio In Germania</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-scozia/'>Calcio in Scozia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-francia/'>Calcio in Francia</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-olanda/'>Calcio in Olanda</a></li>

<li><a href='http://www.sportevai.it/cat/europei-calcio-europeo-calcio/'>Europei</a>
<ul>

<li><a href='http://www.sportevai.it/cat/uefa-euro-2012/'>UEFA Euro 2012</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-spagna/'>Calcio in Spagna</a></li>

<li><a href='http://www.sportevai.it/cat/coppa-uefa/'>Coppa UEFA</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-internazionale/'>Calcio Internazionale</a>
<ul>

<li><a href='http://www.sportevai.it/cat/coppa-america/'>Coppa America</a></li>

<li><a href='http://www.sportevai.it/cat/mondiali-calcio-internazionale/'>Mondiali</a>
<ul>

<li><a href='http://www.sportevai.it/cat/sudafrica-2010/'>Sudafrica 2010</a></li>

<li><a href='http://www.sportevai.it/cat/brasile-2014-mondiali-calcio-internazionale/'>Brasile 2014</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-sud-america/'>Calcio in Sud America</a>
<ul>

<li><a href='http://www.sportevai.it/cat/calcio-in-argentina/'>Calcio in Argentina</a></li>

<li><a href='http://www.sportevai.it/cat/calcio-in-brasile/'>Calcio in Brasile</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/world-cup/'>World CUP</a>
<ul>

<li><a href='http://www.sportevai.it/cat/girone-f/'>Girone F</a></li>

<li><a href='http://www.sportevai.it/cat/girone-a/'>Girone A</a></li>

<li><a href='http://www.sportevai.it/cat/girone-e/'>Girone E</a></li>

<li><a href='http://www.sportevai.it/cat/girone-d/'>Girone D</a></li>

<li><a href='http://www.sportevai.it/cat/girone-h/'>Girone H</a></li>

<li><a href='http://www.sportevai.it/cat/girone-c/'>Girone C</a></li>

<li><a href='http://www.sportevai.it/cat/girone-g/'>Girone G</a></li>

<li><a href='http://www.sportevai.it/cat/girone-b/'>Girone B</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/coppa-dafrica/'>Coppa d'Africa</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/calciomercato/'>Calciomercato</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/motori/' title='Motori'>Motori</a>
<ul>

<li><a href='http://www.sportevai.it/cat/automobilismo/'>Automobilismo</a>
<ul>

<li><a href='http://www.sportevai.it/cat/formula-1/'>Formula 1</a></li>

<li><a href='http://www.sportevai.it/cat/rally/'>Rally</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/moto/'>Motociclismo</a>
<ul>

<li><a href='http://www.sportevai.it/cat/125-cc/'>125 cc</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/motociclismo/'>Motomondiale</a>
<ul>

<li><a href='http://www.sportevai.it/cat/motogp/'>MotoGP</a></li>

<li><a href='http://www.sportevai.it/cat/moto3/'>moto3</a></li>

<li><a href='http://www.sportevai.it/cat/moto2/'>Moto2</a></li>

<li><a href='http://www.sportevai.it/cat/superbike/'>Superbike</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/dakar/'>Dakar</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/tennis/' title='Tennis'>Tennis</a>
<ul>

<li><a href='http://www.sportevai.it/cat/tennis-atp/'>Tennis ATP</a></li>

<li><a href='http://www.sportevai.it/cat/tennis-wta/'>Tennis WTA</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/ciclismo/' title='Ciclismo'>Ciclismo</a>
<ul>

<li><a href='http://www.sportevai.it/cat/ciclismo-internazionale/'>Ciclismo Internazionale</a></li>

<li><a href='http://www.sportevai.it/cat/vuelta/'>Vuelta</a></li>

<li><a href='http://www.sportevai.it/cat/tour-de-france/'>Tour De France</a></li>

<li><a href='http://www.sportevai.it/cat/giro-ditalia/'>Giro d'Italia</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/basket/' title='Basket'>Basket</a>
<ul>

<li><a href='http://www.sportevai.it/cat/basket-europeo/'>Basket Europeo</a></li>

<li><a href='http://www.sportevai.it/cat/nba/'>NBA</a></li>

<li><a href='http://www.sportevai.it/cat/basket-italiano/'>Basket italiano</a></li>

<li><a href='http://www.sportevai.it/cat/basket-internazionale/'>Basket Internazionale</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/altri-sport/' title='Altri Sport'>Altri Sport</a>
<ul>

<li><a href='http://www.sportevai.it/cat/rugby/'>Rugby</a></li>

<li><a href='http://www.sportevai.it/cat/sport-acquatici/'>Sport Acquatici</a>
<ul>

<li><a href='http://www.sportevai.it/cat/nuoto/'>Nuoto</a></li>

<li><a href='http://www.sportevai.it/cat/vela/'>Vela</a></li>

<li><a href='http://www.sportevai.it/cat/tuffi/'>Tuffi</a></li>

<li><a href='http://www.sportevai.it/cat/pallanuoto/'>Pallanuoto</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/olimpiadi/'>Olimpiadi</a>
<ul>

<li><a href='http://www.sportevai.it/cat/atletica/'>Atletica</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/equitazione/'>Equitazione</a></li>

<li><a href='http://www.sportevai.it/cat/sport-invernali/'>Sport Invernali</a>
<ul>

<li><a href='http://www.sportevai.it/cat/olimpiadi-invernali/'>Olimpiadi Invernali</a></li>

<li><a href='http://www.sportevai.it/cat/sci-nordico/'>Sci Nordico</a></li>

<li><a href='http://www.sportevai.it/cat/sci/'>Sci</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/hockey/'>Hockey</a>
<ul>

<li><a href='http://www.sportevai.it/cat/nhl/'>NHL</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/canotaggio/'>Canotaggio</a></li>

<li><a href='http://www.sportevai.it/cat/baseball/'>Baseball</a>
<ul>

<li><a href='http://www.sportevai.it/cat/baseball-italiano/'>Baseball Italiano</a></li>

<li><a href='http://www.sportevai.it/cat/mlb/'>MLB</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/golf/'>Golf</a></li>

<li><a href='http://www.sportevai.it/cat/atletica-altri-sport/'>Atletica Leggera</a></li>

<li><a href='http://www.sportevai.it/cat/football-americano/'>Football americano</a>
<ul>

<li><a href='http://www.sportevai.it/cat/nfl/'>NFL</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/scherma/'>Scherma</a></li>

<li><a href='http://www.sportevai.it/cat/arti-marziali/'>Arti Marziali</a>
<ul>

<li><a href='http://www.sportevai.it/cat/lotta/'>Lotta</a></li>

<li><a href='http://www.sportevai.it/cat/judo/'>Judo</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/volley/'>Volley</a>
<ul>

<li><a href='http://www.sportevai.it/cat/volley-internazionale/'>Volley internazionale</a></li>

<li><a href='http://www.sportevai.it/cat/volley-italiano/'>Volley italiano</a></li>
</ul></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/varie/' title='Varie'>Varie</a>
<ul>

<li><a href='http://www.sportevai.it/cat/gossip/'>Gossip</a></li>

<li><a href='http://www.sportevai.it/cat/in-evidenza/'>In Evidenza</a></li>

<li><a href='http://www.sportevai.it/cat/non-solo-sport/'>Non Solo Sport</a>
<ul>

<li><a href='http://www.sportevai.it/cat/curiosita-non-solo-sport/'>Curiosità</a></li>

<li><a href='http://www.sportevai.it/cat/interni/'>Interni</a></li>

<li><a href='http://www.sportevai.it/cat/benessere/'>Benessere</a></li>

<li><a href='http://www.sportevai.it/cat/economia-non-solo-sport/'>Economia</a></li>

<li><a href='http://www.sportevai.it/cat/style/'>Style</a></li>

<li><a href='http://www.sportevai.it/cat/politica-non-solo-sport/'>Politica</a></li>

<li><a href='http://www.sportevai.it/cat/hi-tech-non-solo-sport/'>Hi-Tech</a></li>

<li><a href='http://www.sportevai.it/cat/cronaca-non-solo-sport/'>Cronaca</a></li>

<li><a href='http://www.sportevai.it/cat/spettacolo-non-solo-sport/'>Spettacolo</a></li>

<li><a href='http://www.sportevai.it/cat/esteri/'>Esteri</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/giochi-premi/'>Giochi</a>
<ul>

<li><a href='http://www.sportevai.it/cat/lotto-giochi/'>Lotto</a></li>

<li><a href='http://www.sportevai.it/cat/giochi-superenalotto/'>Superenalotto</a></li>

<li><a href='http://www.sportevai.it/cat/pronostici-scommesse/'>Pronostici e Scommesse</a></li>
</ul></li>
</ul></li>
            <li><a href="https://bookmakerbonus.it/bonus-benvenuto" target="_blank">Bonus Scommesse</a></li>
        </ul>

        <!-- RICERCA SITO MOBILE -->
        <form action="search/" method="post" id="searchMobile">
        	<input type="text" name="chiave" class="searchField" id="chiave" onBlur="this.submit();" placeholder="cerca...">
            <div><i class="fa fa-search" onClick="document.getElementById('search').submit();"></i></div>
        </form>
    </div>
</div>

<div class="container section-body" id="top">
    <div class="row logoBand">
    	<div class="col-md-2">
            <a href="http://www.sportevai.it/" title=" Sport E Vai |  Tutte le notizie di sport "><img src="http://www.sportevai.it/img/sportEvaiLogo1.png.pagespeed.ce.gAW7a_s_Nl.png" alt=" Sport E Vai  Sport e Vai" width="180px" height="90px"></a>
        </div>
        <div class="col-md-10 text-right" style="padding-right:0px">



                        	        	        <!--banner articolo_header --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4693906436845447" data-ad-slot="2406623680" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
            <!--BANNER HEADER
            <div class="banner banner-articolo-header no-mobile"
                 style="
    /*max-width: 400px;*/
    /*width: 301px;*/
    display: block;
    height: 16px;
    border: red;
    float: left;" >
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-8912311422400942"
                     data-ad-slot="1672857180"
                     data-ad-format="horizontal"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            /BANNER HEADER-->


        </div>
    </div>
    
    <!--top News-->
    <div class="topDataSocial">
        
            <!--data-->
            <div class="col-md-4 mainDate nopadding">
            Sabato 18 Aprile 2020            </div>
            <!--fine data-->
            <!--banner-->
            <div class="col-md-4 mainDate nopadding">
                <a href="https://www.floriosport.it/marchi/scitec-nutrition" target="_blank">Scitec Nutrition</a> - Integratori Scitec in offerta
            </div>
            <!--fine banner-->
            <!--social-->
            <div class="col-md-4 nopadding">
                <div class="boxSocial">SEGUI SPORTEVAI SU <br class="acapo"> 
                    <a href="https://www.facebook.com/sportevai.it/" target="_blank" style="color:#006699"><i class="fa fa-facebook-square"></i></a> 
                    <a href="https://twitter.com/sportevai1" target="_blank" style="color:#33CCFF"><i class="fa fa-twitter-square"></i></a> 
                    <a href="https://www.instagram.com/sportevai/" target="_blank" style="color:#CC3399"><i class="fa fa-instagram"></i></a>
                    <a href="https://plus.google.com/+CalcioevaiItaliamedia" target="_blank" style="color:#FF6633"><i class="fa fa-google-plus"></i></a>
                </div>
            </div>
            <!--social-->
            <div class="clearfix"></div>
            
         
     </div>



	<div class="breadcrumbCustom">
		<a href="http://www.sportevai.it/">Home</a> | <a href="http://www.sportevai.it/cat/milan/">Milan</a> |
		<a href="#">Zaccheroni: Sheva voleva allenarsi anche a Ferragosto, sapete cosa fece?</a>
	</div>

	<hr>

	<!--news centrali-->


<div class="middle-container">

	<!--news-->
	<div class="col-md-12 nopadding articleCnt">


		<!-- <EdIndex> -->
		<h1 class="green">Zaccheroni: Sheva voleva allenarsi anche a Ferragosto, sapete cosa fece?</h1>
		<!-- </EdIndex> -->

		<div class="banner banner-articolo-sotto-titolo" style="margin-bottom: 1em;">

			<!--banner articolo_sotto_titolo --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4693906436845447" data-ad-slot="2809948365" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
		</div>

		<!--BANNER SOTTO TITOLO
		<div class="banner banner-sotto-titolo no-mobile"
		     style="
            /*max-width: 400px;*/
			/*width: 301px;*/
			display: block;" >

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle no-mobile"
			     style="display:block"
			     data-ad-client="ca-pub-8912311422400942"
			     data-ad-slot="1672857180"
			     data-ad-format="horizontal"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->


		<div class="flat-social">
			<ul>
				<li><b class="btn">CONDIVIDI</b></li>
				<li><a href="http://www.facebook.com/sharer.php?u=http://www.sportevai.it/milan/zaccheroni-sheva-voleva-allenarsi-anche-a-ferragosto-sapete-cosa-fece.html" class="btn btn-fb btn-xs" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="http://twitter.com/home?status=Zaccheroni: Sheva voleva allenarsi anche a Ferragosto, sapete cosa fece? | Calcio http://www.sportevai.it/milan/zaccheroni-sheva-voleva-allenarsi-anche-a-ferragosto-sapete-cosa-fece.html via @Sportevai1" class="btn btn-tw btn-xs" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a>
				</li>
				<li>
					<a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.sportevai.it/milan/zaccheroni-sheva-voleva-allenarsi-anche-a-ferragosto-sapete-cosa-fece.html&amp;name=Zaccheroni: Sheva voleva allenarsi anche a Ferragosto, sapete cosa fece? | Calcio" class="btn btn-go btn-xs" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a>
				</li>
			</ul>
		</div>


		<p class="data"><i class="fa fa-calendar"></i> 18/04/2020 15:22</p>

		<img src="http://www.sportevai.it/uploads/2012/05/xzaccheroni_getty_1.jpg.pagespeed.ic.xf7MpJpi14.jpg" class="img-responsive articleImage" alt="Zaccheroni: Sheva voleva allenarsi anche a Ferragosto, sapete cosa fece? |  Sport e Vai" data-original="http://www.sportevai.it/uploads/2012/05/zaccheroni_getty_1.jpg">






		<!-- <EdIndex> -->
		<div class="textFormatter">

			<div class="banner banner-articolo-interno-testo" style="
					    max-width: 400px;
					    width: 301px;
					    display: block;
					    height: 251px;
					    border: red;
					    float: left;
                        margin: 0 1em 0.4em 0;">

				<!--banner articolo_inizio_testo --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4693906436845447" data-ad-slot="7318725931" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
			</div>
			<!--BANNER ARTICOLO - INTERNO TESTO

			<div class="banner banner-articolo-interno-testo"
			     style="
    max-width: 400px;
    width: 301px;
    display: block;
    height: 251px;
    border: red;
    float: left;" >

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
				     style="display:block"
				     data-ad-client="ca-pub-8912311422400942"
				     data-ad-slot="1672857180"
				     data-ad-format="auto"></ins>
				<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

			</div>-->

			<p>&quot;Di chi &egrave; stato quello scudetto? Mi viene sempre a pensare a Maldini, Costacurta e Albertini&quot;. Alberto <strong>Zaccheroni</strong>, intervenuto in una diretta Instagram sul canale di Carlo Pellegatti, ha parlato a lungo dell&#39;anno dello scudetto in rossonero nel 1999: &quot;Sono arrivato al Milan dopo <strong>Sacchi </strong>e Capello. Andai da loro tre, c&#39;era qualche dubbio in societ&agrave; soprattutto su Costacurta, qualcuno pensava fosse a fine carriera. Gli dissi che se avessimo giocato in un certo modo avremmo potuto nascondere dei limiti. Loro tre mi dissero: mancano sei settimane all&#39;inizio del campionato, lei ci dimostri che possiamo avere dei vantaggi a giocare in questo modo e noi le verremo dietro. Questa &egrave; stata la chiave della stagione. Questi tre arrivavano sempre per primi ed andavano via per ultimi. Questo ha trainato tutto il resto del gruppo, &egrave; stata la pietra pi&ugrave; importante di quella stagione&quot;. Sull&#39;addio di <strong>Weah </strong>aggiunge: &quot;Quando ha deciso di andare via non aveva pi&ugrave; benzina. E&#39; andato al Chelsea a gennaio perch&eacute; io gli preferivo Jos&eacute; Mari. Non perch&eacute; fosse migliore di George, ma perch&eacute; secondo me Weah aveva terminato la benzina. Non avrei mai dato via un giocatore della qualit&agrave; di Weah, non mi sarei mai permesso, &egrave; lui che ha optato per andare via. Mi piacerebbe rivederlo per spiegargliela ancora meglio, perch&eacute; &egrave; un ragazzo straordinario, dotato di una generosit&agrave; che non tutti hanno&quot;.Dopo un aneddoto su <strong>Shevchenko </strong>(&quot;Diedi il giorno libero di Ferragosto, lui disse di volersi allenare e che era abituato ad allenarsi con Lobanovsky. Siccome dissi che era deciso, avvert&igrave; i magazzinieri di non dargli l&#39;attrezzatura perch&eacute; si sarebbe sicuramente presentato. Quando mi svegliai a Milanello, vidi Shevchenko vestito in borghese che faceva le ripetute correndo. Per dire com&#39;era questo giocatore, straordinario&quot;) chiusura col rapporto che ebbe con i suoi presidenti: &quot;Sono andato molto pi&ugrave; d&#39;accordo con i miei giocatori che con i miei presidenti. Non chiedevo nessun giocatore ai presidenti ma sugli allenamenti, sulla scelta della formazione, sulla gestione totale dei giocatori le porte sono sempre state chiuse. Quando si &egrave; interrotto il rapporto con un presidente era per questo motivo. Con Adriano Galliani ho avuto un rapporto quotidiano, <strong>Berlusconi </strong>era fortemente impegnato in politica, il mio interlocutore era Adriano e con lui ho avuto un rapporto straordinario&quot;.</p>


			<div class="clearfix"></div>
		</div>
		<!-- </EdIndex> -->



		<hr>


		<div>

			<!--TAGS-->
			Tags: <a href="http://www.sportevai.it/tag/shevchenko/" class="label label-success" style="color:#FFF !important">Shevchenko</a> <a href="http://www.sportevai.it/tag/berlusconi/" class="label label-success" style="color:#FFF !important">berlusconi</a> <a href="http://www.sportevai.it/tag/alberto-zaccheroni/" class="label label-success" style="color:#FFF !important">alberto zaccheroni</a> 			<!--/TAGS-->

		</div>


		<hr style="    clear: both;">



		<div class="banner banner-articolo-sotto-testo-1" style="margin-bottom: 1em;">

			<!--banner articolo_sotto_testo_1 --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4693906436845447" data-ad-slot="6956953229" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
		</div>

		<!--
		<div class="banner banner-articolo-sotto-testo-1" >

			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8912311422400942"
			     data-ad-slot="1672857180"
			     data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->

		<!--
		<div class="banner banner banner-articolo-sotto-testo-2" >
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8912311422400942"
			     data-ad-slot="1672857180"
			     data-ad-format="auto"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->




		<!--colonna calcio -->
		
		
        
        
        



		<!--colonna calcio -->

		

		<h2>Articoli Correlati</h2>

		<div class="row" id="articoli-correlati"></div>
		<script>$(function(){$('#articoli-correlati').load('/articoli_correlati_ajax.php?cat=23393&excl=450613');});</script>

		<!-- fine lista articoli della stessa categoria-->

                <div class="banner banner-articolo-sotto-testo-1" style="margin-bottom: 1em;">

                    <!--banner articolo_sotto_testo_1 --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4693906436845447" data-ad-slot="6956953229" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                </div>


	</div><!--/.ARTICLE-CNT-->


	<!--fine news-->

	<!--adv-->
	<div class="sidebar-160">
				<!--div class="boxSocial">SEGUI SPORTEVAI SU <br class="acapo">
        	<a href="#" target="_blank"><i class="fa fa-facebook-square"></i></a>
            <a href="#" target="_blank"><i class="fa fa-twitter-square"></i></a>
            <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
    		<a href="#" target="_blank"><i class="fa fa-google-plus"></i></a>
        </div-->



        <div class="boxLinkDx">
        	<h2 class="green">CALCIO</h2>
                        <a href="http://www.sportevai.it/classifiche/Serie-A/2020/">CLASSIFICA SERIE A</a>
            
            <a href="http://www.sportevai.it/risultati/Serie-A/2020/">RISULTATI SERIE A</a>
            <a href="http://www.sportevai.it/archivio_dirette.php">ARCHIVIO DIRETTE</a>
            <br/>
            <a href="http://www.sportevai.it/classifiche/tutte/2020/">TUTTE LE CLASSIFICHE</a>
                        <a href="http://www.sportevai.it/risultati/Serie-B/2020/">RISULTATI SERIE B</a>
            
            <a href="http://www.sportevai.it/risultati/Lega-Pro/2020/">RISULTATI LEGA PRO</a>
            <a href="http://www.sportevai.it/risultati/Premier-League/2020/">RISULTATI PREMIER LEAGUE</a>
        </div>

        <div class="boxLinkAlamanacco">
            <a href="http://almanacco.sportevai.it/" title="Scopri l'Almanacco Calcistico di Sportevai.it" target="_blank">
                <img class="no-mobile img-responsive" src="http://www.sportevai.it/img/xalmanacco-Logo_small.png.pagespeed.ic.c0eL-ltZGy.png" alt="Scopri l'Almanacco Calcistico di Sportevai.it"/>
                <img class="mobile-only img-responsive" src="http://www.sportevai.it/img/xalmanacco-Logo.png.pagespeed.ic.jaU6TtfDtP.png" alt="Scopri l'Almanacco Calcistico di Sportevai.it"/>
            </a>
        </div>


        <hr/>


        <!--banner articolo_sidebar_1 --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4693906436845447" data-ad-slot="7386174543" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><!--banner articolo_sidebar_2 --> <p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; font-size: 70%; text-align: center;">scommesse sportive <a href="https://www.stakers.com/en/" target="_blank">stakers.com</a></p>

<div style="text-align: center; border: 1px solid #37BFF5; margin-top: 30px;">
    <a href="https://napolipiu.com" target="_blank">
        <img class='img-responsive' border="0" src="http://www.sportevai.it/img/banner/xBanner-NapoliPiu.png.pagespeed.ic.QR_8qV0JTk.png">
    </a>
</div>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">Ti piace il calcio e vuoi scommettere? <br/> Solo sui migliori siti di <a href="https://www.betnero.it/scommesse-sportive/calcio.html  " target="_blank">scommesse calcio</a> autorizzati da AAMS</p>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;"><a href="https://www.casino21.it/slot/bonus-senza-deposito-immediato/" target="_blank">Slot Machine</a></p>

<p style="margin-top: 30px; border: 1px solid #0D8600; padding: 10px; font-weight: bold; text-align: center;">Divertiti sicuro con i <a href="https://www.freespingratis.it" target="_blank">Free Spin</a> nei Casinò Online AAMS</p><!--banner articolo_sidebar_3 --> 

        <!--
        <div class="banner banner banner-articolo-sotto-testo-1 no-mobile" >
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-8912311422400942"
                 data-ad-slot="1672857180"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>


        <div class="banner banner banner-articolo-sotto-testo-2 no-mobile" >

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-8912311422400942"
                 data-ad-slot="1672857180"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>


        <div class="banner banner banner-articolo-sotto-testo-3 no-mobile" >
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-8912311422400942"
                 data-ad-slot="1672857180"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
        -->
	</div>
	<!-- fine adv-->
</div><!--/.middle-container-->

<div class="clearfix"></div>
    <p class="menuBotton text-center">
    	<a href="http://www.sportevai.it/info/redazione.html" title="la redazione di Sportevai.it">Redazione</a>
    	<a href="http://www.sportevai.it/info/disclaimer.html" title="la redazione di Sportevai.it">Disclamer</a>
        <a href="http://www.sportevai.it/info/cookie-policy.html" title="la redazione di Sportevai.it">Cookie Policy</a>
        <a href="http://www.sportevai.it/info/contatti.html" title="la redazione di Sportevai.it">Contatti</a>
    </p>
    <!--fine news centrali-->
    
	
    <!--footer-->
    <div class="row footer">
      <div class="col-md-4">
      	<h4>Info</h4>
        <p><!--Notiziario Periodico on line Registrazione n° 110 del 17 febbraio 2011 presso il tribunale di Milano<br>-->
        <strong>Direttore responsabile:</strong> Cosimo Bisci<br>
        <strong>Redazione:</strong> Via Mariani, 8 - Cernusco sul Naviglio - 20063 <br>
        <strong>Editore:</strong> Contenuti Digitali S.r.l. - C.F. e P.I. 04012790616<br>
        <strong>Sede legale: </strong>Via Verdi, 3 - Pietramelara - 81051<br>
        <!-- Numero ROC 20833 del 14 aprile 2011 --></p>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Argomenti Principali</h4>
    	<ul>
		
<li><a href='http://www.sportevai.it/cat/calcio/' title='Calcio'>Calcio</a>
<li><a href='http://www.sportevai.it/cat/motori/' title='Motori'>Motori</a>
<li><a href='http://www.sportevai.it/cat/tennis/' title='Tennis'>Tennis</a>
<li><a href='http://www.sportevai.it/cat/ciclismo/' title='Ciclismo'>Ciclismo</a>
<li><a href='http://www.sportevai.it/cat/basket/' title='Basket'>Basket</a>
<li><a href='http://www.sportevai.it/cat/altri-sport/' title='Altri Sport'>Altri Sport</a>
<li><a href='http://www.sportevai.it/cat/varie/' title='Varie'>Varie</a>        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Calcio Italiano</h4>
    	<ul>
		
<li><a href='http://www.sportevai.it/cat/serie-b-calcio-italiano/' title='Serie B'>Serie B</a></li>

<li><a href='http://www.sportevai.it/cat/lega-pro-calcio-italiano/' title='Lega Pro'>Lega Pro</a></li>

<li><a href='http://www.sportevai.it/cat/serie-a-calcio-italiano/' title='Serie A'>Serie A</a>
<ul>

<li><a href='http://www.sportevai.it/cat/torino/'>Torino</a></li>

<li><a href='http://www.sportevai.it/cat/inter/'>Inter</a></li>

<li><a href='http://www.sportevai.it/cat/sampdoria/'>Sampdoria</a></li>

<li><a href='http://www.sportevai.it/cat/napoli/'>Napoli</a></li>

<li><a href='http://www.sportevai.it/cat/fiorentina/'>Fiorentina</a></li>

<li><a href='http://www.sportevai.it/cat/juventus/'>Juventus</a></li>

<li><a href='http://www.sportevai.it/cat/lazio/'> Lazio</a></li>

<li><a href='http://www.sportevai.it/cat/milan/'>Milan</a></li>

<li><a href='http://www.sportevai.it/cat/roma/'>Roma</a></li>

<li><a href='http://www.sportevai.it/cat/genoa/'>Genoa</a></li>
</ul></li>
        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Motociclismo</h4>
    	<ul>
		
<li><a href='http://www.sportevai.it/cat/motogp/' title='MotoGP'>MotoGP</a></li>

<li><a href='http://www.sportevai.it/cat/moto3/' title='moto3'>moto3</a></li>

<li><a href='http://www.sportevai.it/cat/moto2/' title='Moto2'>Moto2</a></li>

<li><a href='http://www.sportevai.it/cat/superbike/' title='Superbike'>Superbike</a></li>
        </ul>
      </div>
      <div class="col-md-2 footerShortCut">
      <h4>Altri Sport</h4>
    	<ul>
		
<li><a href='http://www.sportevai.it/cat/hockey/' title='Hockey'>Hockey</a>
<ul>

<li><a href='http://www.sportevai.it/cat/nhl/'>NHL</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/canotaggio/' title='Canotaggio'>Canotaggio</a></li>

<li><a href='http://www.sportevai.it/cat/baseball/' title='Baseball'>Baseball</a>
<ul>

<li><a href='http://www.sportevai.it/cat/baseball-italiano/'>Baseball Italiano</a></li>

<li><a href='http://www.sportevai.it/cat/mlb/'>MLB</a></li>
</ul></li>

<li><a href='http://www.sportevai.it/cat/golf/' title='Golf'>Golf</a></li>
        </ul>
      </div>
    </div>
    <!--fine footer-->
    
    
</div>



<div id="toTop" style="display: none;"><img src="http://www.sportevai.it//img/xtoTop.png.pagespeed.ic.exRI7UtrIU.png"></div>
<script>$(function(){$(window).scroll(function(){if($(this).scrollTop()!=0){$('#toTop').fadeIn();}else{$('#toTop').fadeOut();}});$('#toTop').click(function(){$('body,html').animate({scrollTop:0},800);});});</script>

<script src="http://www.sportevai.it//js/wow.min.js.pagespeed.jm.ywMRrpbgWs.js"></script>
<script>new WOW().init();</script>

<script src="http://www.sportevai.it//js/smooth-scroll.js.pagespeed.jm.Xge5V8Ixda.js"></script>
<script>smoothScroll.init();</script>



<script src="http://www.sportevai.it//js/responsiveSlide/jquery.event.move.js+responsive-slider.js.pagespeed.jc.CQpp0aX5pu.js"></script><script>eval(mod_pagespeed_zogoAdruZT);</script>
<script>eval(mod_pagespeed_5FxImJQoBM);</script>






<script>$(document).ready(function(){$("#cookieBtn").click(function(){$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeAll'});$("#cookieBar").hide();});$("#cookDeactGA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveGA'});});$("#cookActGA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeGA'});});$("#cookDeactMA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveMA'});});$("#cookActMA").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeMA'});});$("#cookDeactYT").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveYT'});});$("#cookActYT").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeYT'});});$("#cookDeactFB").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveFB'});});$("#cookActFB").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeFB'});});$("#cookDeactIN").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveIN'});});$("#cookActIN").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeIN'});});$("#cookDeactTW").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveTW'});});$("#cookActTW").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeTW'});});$("#cookDeactALL").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=deactiveALL'});});$("#cookActALL").click(function(){alert("Eseguo Azione...quanto richiesto sara\' disponibile dal ricaricamento della pagina");$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeALL'});});});</script>
<script>$(document).mouseup(function(e){var container=$("#cookieBar");if(!container.is(e.target)&&container.has(e.target).length===0){container.hide();$.ajax({url:'http://www.sportevai.it//Setter_cookie.php?action=activeAll'});}});</script>

<div style="background: rgba(0, 0, 0, .8); color:#333; text-align:left; position:fixed; bottom:0px; width:100%; z-index:999999999999999; padding:40px;" id="cookieBar">
    <p style="padding:0px; margin:0px; font-size:14px; color:#fff">
        <span style="font-size:30px;"><b>Questo sito fa uso di cookie.</b></span><br>
Continuando la navigazione su questo sito web (quindi cliccando sul pulsante <b>"PROSEGUI NELLA NAVIGAZIONE"</b> o cliccando all'esterno di questa area) si autorizza l'impiego di cookie.<br>
Per informazioni dettagliate sull'impiego dei cookie in questo sito web invitiamo a cliccare su <a href="http://www.sportevai.it/info/cookie-policy.html" style="color:#FFFFFF"><b>"Maggiori informazioni"</b></a>.Qui &egrave; anche possibile revocare l'autorizzazione all'impiego di (alcuni) cookie presenti.<br><br><span class="btn btn-xs btn-info" id="cookieBtn" style=" text-decoration:none; cursor:pointer;">PROSEGUI NELLA NAVIGAZIONE</span>
<!--span class="btn btn-xs btn-danger" id="cookieBtn" style=" text-decoration:none; cursor:pointer;">NEGA L'USO DI QUALIASI COOKIES</span-->
    </p>
</div>




<script>$('.slimmenu').slimmenu({resizeWidth:'800',collapserTitle:'SporteVai.it',animSpeed:'10000',easingEffect:null,indentChildren:false,childrenIndenter:'&nbsp;'});</script>




<!--banner articolo_footer --> 

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-11298419-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>





</body>
<!--ref -->
</html>
